habe problem mit der benzinpumpe

Diskutiere habe problem mit der benzinpumpe im Allgemeines Forum im Bereich Ford Forum; hallo ihr lieben! habe ein grosses problem mit der benzinpumpe!! habe neu wasserpumpe,zahnriemen und keilriemen gemacht!! aber nach dem einbau...

  1. #1 ford raser, 16.01.2008
    ford raser

    ford raser Guest

    hallo ihr lieben!
    habe ein grosses problem mit der benzinpumpe!!
    habe neu wasserpumpe,zahnriemen und keilriemen gemacht!!
    aber nach dem einbau geht die pumpe nicht mehr!! bekomme ihn zwar kurz zum starten aber nur wenn ich start spray oder bremsenreiniger kurz rein sprühe dann läuft er aber nur kurz und dann ist schluss!! was ist der uhrsacher bei diesen modell!!
    fahre ein ford escort 1,8 16v baujahr 8/93
    soll ja ein schalter geben aber finde ihn nicht wie gewohnt im kofferraum unterm rad!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hifideni, 16.01.2008
    hifideni

    hifideni Guest

    Ist der nicht irgendwo im Fahrerfußraum? Unter der Abdeckung?
     
  4. #3 ford raser, 16.01.2008
    ford raser

    ford raser Guest

    welche abdeckung meinen sie damit????
     
Thema:

habe problem mit der benzinpumpe

Die Seite wird geladen...

habe problem mit der benzinpumpe - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...