Habe Probleme mit meinem Cosworth

Diskutiere Habe Probleme mit meinem Cosworth im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo. Da ich ganz neu in diesem Forum bin möchte ich allen ein nettes Hallo sagen. Jetzt zu meinem Problem. Ich muss ich leider entschuldigen...

  1. BigD0g

    BigD0g Guest

    Hallo.
    Da ich ganz neu in diesem Forum bin möchte ich allen ein nettes Hallo sagen. Jetzt zu meinem Problem. Ich muss ich leider entschuldigen wenn ich nicht immer Fachbegriffe benutze. Schraube gerne an Autos bischen rum bin aber kein Spezialist und öfter fehlen mir die Fachwörter.

    Ich habe einen ´96 Ford Scorpio 2,9l V6 Cosworth (207PS). Seit ca. 3 Monaten hatte ich ein klappern beim anmachen. Aber nur wenn der Motor kalt war. Das klappern dauerte so eine Sekunde und dann war es weg. Ich habe mal einen KFZ Mechanika drauf angesprochen und er sagte mir dass, das die Antriebskette sein kann. Es soll einen Mechanismus geben dass beim anmachen des Fahrzeugs durch den Druck die Antriebskette spannt. Diesen Druck gibt es bei mir nicht sofort und so hat sie die Kette locker gedreht.

    Gestern bin ich ganz normal mit meinem Auto rumgefahren. Hab den normal in der Garage abgestellt. Und als ich heute morgen den anmachen wollte habe ich mich erschrocken. Im Motorblock (so hat sich das zuminderst angehört) hat alles geklappert. Er lief nicht auf alle 6 Zylinder und nach ca. 3 sek. ging er aus. Auser dem brannte die Öl-Kontrollampe. Habe lange nicht rumprobiert damit der schaden noch nicht grösser wird und hab den wagen zu einer Fordwerkstatt abgeschleppt. Und da kamm das beste.

    Ein Meister hat sich das angesehen und sagte, dass er im Moment mir nichts sagen kann. Sie können gerne aber den Motor auseinnander nehmen um zu gucken was da kaputt sein könnte. Er sagte das wird so CA. 10 Std. dauern und bei einem GÜNSTIGEM Stundenlohn von 70€ ohne Märchensteuer wäre das ein super Schnäpchenpreis um vielleicht zu erfahren dass ich einen neuen Motor für genau 5400€ (hat man mir auch sofort gesagt) brauche.

    Ich bin auf Eure Hilfe angewiesen. Sonst kann ich den Wagen wegschmeissen. Ich brauche wenigstens paar Anhaltspunkte damit ich bißchen schlauer bin. Heut zu Tage ist es üblich Unwissenheit eines anderen aus zu nutzen wenn Ihr versteht was ich meine.

    Ich danke Euch im Vorraus-
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 r530tonica, 20.04.2005
    r530tonica

    r530tonica Guest

    Hallo BigDOg,

    das hört sich sehr nach einem defekten Kettenspanner an.
    Der funktioniert hydraulisch mit dem Motoröl, ähnlich wie ein Hydrstössel.

    Wenn der also defekt ist, kann die Steuerkette nicht mehr gespannt werden. Damit verändern sich die Steuerzeiten und der Motor klappert (eben von der Steuerkette her) und läuft eben nicht mehr.

    Du kannst also davon ausgehen, dass du einen neuen Kettenspanner, eine neue Steuerkette und die dazugehörigen Kettenräder einbauen lassen musst.
     
  4. BigD0g

    BigD0g Guest

    Hallo.
    Danke für deine Antwort. Ja, das hat man mir auch schon gesagt als dieses rattern der Steuerkette ein Automechaniker gehört hat. Wenn das der Fall sein sollte ist es wahrscheinlich dass dadurch ein grösserer schaden entsteht?
     
  5. #4 michaelxr4i, 18.05.2005
    michaelxr4i

    michaelxr4i Guest

    sowas endet meistens in nem Motorschaden. Kettenrisse sind beim BOB ganz normal, also mach lieber mal neu. Som Motor kostet ca 10 000 Euro im Tausch bei Ford.

    Lieber gleich machen lassen, wie noch 50 km fahren
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Habe Probleme mit meinem Cosworth

Die Seite wird geladen...

Habe Probleme mit meinem Cosworth - Ähnliche Themen

  1. Lohnt es sich? -Scorpio Cosworth-

    Lohnt es sich? -Scorpio Cosworth-: Guten Abend Scorpio Freunde! Derzeit fahre ich einen 96er 2,3l als Ghia Limousine. Ich bin so begeistert von dem Wagen, dass ich ernsthaft...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  5. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...