Habe Probleme mit meinem Cosworth

Diskutiere Habe Probleme mit meinem Cosworth im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo. Da ich ganz neu in diesem Forum bin möchte ich allen ein nettes Hallo sagen. Jetzt zu meinem Problem. Ich muss ich leider entschuldigen...

  1. BigD0g

    BigD0g Guest

    Hallo.
    Da ich ganz neu in diesem Forum bin möchte ich allen ein nettes Hallo sagen. Jetzt zu meinem Problem. Ich muss ich leider entschuldigen wenn ich nicht immer Fachbegriffe benutze. Schraube gerne an Autos bischen rum bin aber kein Spezialist und öfter fehlen mir die Fachwörter.

    Ich habe einen ´96 Ford Scorpio 2,9l V6 Cosworth (207PS). Seit ca. 3 Monaten hatte ich ein klappern beim anmachen. Aber nur wenn der Motor kalt war. Das klappern dauerte so eine Sekunde und dann war es weg. Ich habe mal einen KFZ Mechanika drauf angesprochen und er sagte mir dass, das die Antriebskette sein kann. Es soll einen Mechanismus geben dass beim anmachen des Fahrzeugs durch den Druck die Antriebskette spannt. Diesen Druck gibt es bei mir nicht sofort und so hat sie die Kette locker gedreht.

    Gestern bin ich ganz normal mit meinem Auto rumgefahren. Hab den normal in der Garage abgestellt. Und als ich heute morgen den anmachen wollte habe ich mich erschrocken. Im Motorblock (so hat sich das zuminderst angehört) hat alles geklappert. Er lief nicht auf alle 6 Zylinder und nach ca. 3 sek. ging er aus. Auser dem brannte die Öl-Kontrollampe. Habe lange nicht rumprobiert damit der schaden noch nicht grösser wird und hab den wagen zu einer Fordwerkstatt abgeschleppt. Und da kamm das beste.

    Ein Meister hat sich das angesehen und sagte, dass er im Moment mir nichts sagen kann. Sie können gerne aber den Motor auseinnander nehmen um zu gucken was da kaputt sein könnte. Er sagte das wird so CA. 10 Std. dauern und bei einem GÜNSTIGEM Stundenlohn von 70€ ohne Märchensteuer wäre das ein super Schnäpchenpreis um vielleicht zu erfahren dass ich einen neuen Motor für genau 5400€ (hat man mir auch sofort gesagt) brauche.

    Ich bin auf Eure Hilfe angewiesen. Sonst kann ich den Wagen wegschmeissen. Ich brauche wenigstens paar Anhaltspunkte damit ich bißchen schlauer bin. Heut zu Tage ist es üblich Unwissenheit eines anderen aus zu nutzen wenn Ihr versteht was ich meine.

    Ich danke Euch im Vorraus-
     
  2. #2 r530tonica, 20.04.2005
    r530tonica

    r530tonica Guest

    Hallo BigDOg,

    das hört sich sehr nach einem defekten Kettenspanner an.
    Der funktioniert hydraulisch mit dem Motoröl, ähnlich wie ein Hydrstössel.

    Wenn der also defekt ist, kann die Steuerkette nicht mehr gespannt werden. Damit verändern sich die Steuerzeiten und der Motor klappert (eben von der Steuerkette her) und läuft eben nicht mehr.

    Du kannst also davon ausgehen, dass du einen neuen Kettenspanner, eine neue Steuerkette und die dazugehörigen Kettenräder einbauen lassen musst.
     
  3. BigD0g

    BigD0g Guest

    Hallo.
    Danke für deine Antwort. Ja, das hat man mir auch schon gesagt als dieses rattern der Steuerkette ein Automechaniker gehört hat. Wenn das der Fall sein sollte ist es wahrscheinlich dass dadurch ein grösserer schaden entsteht?
     
  4. #4 michaelxr4i, 18.05.2005
    michaelxr4i

    michaelxr4i Guest

    sowas endet meistens in nem Motorschaden. Kettenrisse sind beim BOB ganz normal, also mach lieber mal neu. Som Motor kostet ca 10 000 Euro im Tausch bei Ford.

    Lieber gleich machen lassen, wie noch 50 km fahren
     
Thema:

Habe Probleme mit meinem Cosworth

Die Seite wird geladen...

Habe Probleme mit meinem Cosworth - Ähnliche Themen

  1. Ford Fiesta 2017 Nachrüsten Tempomat Probleme?

    Ford Fiesta 2017 Nachrüsten Tempomat Probleme?: Hallo zusammen, ich möchte mir eventuell den Tempomat nachrüsten lassen. Nun hat mir ein Bekannter gesagt dass dies generell möglich sein sollte...
  2. AHK Bj. 2017 Probleme beim Anschließen des Elektrosatzes

    AHK Bj. 2017 Probleme beim Anschließen des Elektrosatzes: Hallo zusammen, Ich bin neu hier im Forum und ich hoffe von Euch Hilfe zu bekommen. Ich habe eine Westfalia Anhängerkupplung die ich verbauen...
  3. Probleme mit Sync

    Probleme mit Sync: Hallo an Alle! Wollte gestern in meinem Fofi Android Auto einschalten. Der Bildschirm wechselte auf Android Auto und alles sah normal aus. Wollte...
  4. Fiesta 7 (Bj. 08-12) JA8 Probleme mit Leistung und Drehzahl

    Probleme mit Leistung und Drehzahl: Guten Tag, Bin neu hier im Forum und habe vor meiner Registrierung die SuFu genutzt. Allerdings nichts gefunden was mir weiterhelfen könnte....
  5. Kuga I (Bj. 08-13) DM2 Morgens Probleme mit der Kupplung

    Morgens Probleme mit der Kupplung: Hallo zusammen, Ich habe folgendes Problem mit meinem Kuga und hoffe, jemand hat die Lösung für mich... Bei kalten Temperaturen ( unterhalb 5...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden