Fiesta 3 (Bj. 89-94) GFJ Habe starke Fehlzündungen bitte um Hilfe

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von -FoFi-, 17.01.2010.

  1. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    Hallo,
    ich habe einen Fiesta GFJ 1.3.
    Habe seit geraumer Zeit Heftige, Lautstarke fehlzündungen. die sind im unteren drehzahlbereich am schlimmsten wenn ich etwas mehr gas gebe. wenn ich nur ganz leicht gas gebe, kommen keine. also wenn ich beispielsweise im 2. gang vollgas gebe, dann knallt der fast eine nach der anderen raus bis ca 3000 rpm. bis ca 4500 hat der keine wirkliche leistung sondern nur so ein stottern. als wenn da i.was blockiert wäre was verhindert, die leistung durchkommen zu lassen. aber ab 4500 ist alles normal. ich weis echt nichtmehr weiter
    hatte auch vor kurzem ZKD defekt, wurde aber erneuert. fehlzündungen waren allerdings schon vorher
    Achso: das macht er nur, wenn er warm ist. wenn ich ihn morgens anlasse macht er keine anstände.

    Danke schon mla im vorraus!

    Ergänzung: habe herausgefunden das er die Fehlzündungen nicht in den pott drückt sondern in den Ansaugtrakt. habe gehört könnte mit dem MAP-sensor zusammen hängen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 18.01.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    wer hat Fehlzündungen? Du oder Dein Auto? Sorry, der musste sein.

    Zündspulen, Zündkabel i.o.?
     
  4. #3 Alex233, 18.01.2010
    Alex233

    Alex233 Neuling

    Dabei seit:
    03.12.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fucos Ghia 2009, 1,8
    Sorry, aber ich dachte gerade das Gleiche!! *brüll*
     
  5. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    spule ok kabel ok. hatte evtl an map sensor oder ot geber gedacht. weiss evtl jemand dies bezüglich was??

    danke
     
  6. #5 Alex1980, 19.01.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo:weinen2:

    Habe ein änliches Problem hier in der Werkstatt gehabt (Beide Temperatursensoren an der Einspritzeinheit ausgetauscht und der Fehler war weg:top1:).
    Der MAP-Sensor kanns natürlich auch sein (viele Werkstätten haben noch welche zum ausprobieren).
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Defecktes einlass ventiel???
     
  8. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    danke. wo sitzen die denn genau? also die temperatursensoren?

    ventile wurden beim austausch der zkd schon vom kollegen überprüft. der hat gesagt die wären ok. ich vertrau ihm da eigtl auch da er schon ne menge erfahrung hat.

    danke
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Alex1980, 20.01.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    den ersten Sensor (ist der Ansauglufttemperatursensor) den siest du wenn der Luftfilterkasten abgebaut ist. Der sitzt hinten an der Einspritzeinheit.
    Der zweite sitzt weiter unten im Ansaugkrümmer (im Wasserkreislauf).
    Beide haben ca. 24-er Schlüsselweite soviel ich weis (habs ewig nicht mehr gemacht).
     
  11. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    okay dann werde ich die mal überprüfen.

    danke
     
Thema:

Habe starke Fehlzündungen bitte um Hilfe

Die Seite wird geladen...

Habe starke Fehlzündungen bitte um Hilfe - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  5. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...