Fiesta 3 (Bj. 89-94) GFJ Habe starke Fehlzündungen bitte um Hilfe

Diskutiere Habe starke Fehlzündungen bitte um Hilfe im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe einen Fiesta GFJ 1.3. Habe seit geraumer Zeit Heftige, Lautstarke fehlzündungen. die sind im unteren drehzahlbereich am...

  1. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    Hallo,
    ich habe einen Fiesta GFJ 1.3.
    Habe seit geraumer Zeit Heftige, Lautstarke fehlzündungen. die sind im unteren drehzahlbereich am schlimmsten wenn ich etwas mehr gas gebe. wenn ich nur ganz leicht gas gebe, kommen keine. also wenn ich beispielsweise im 2. gang vollgas gebe, dann knallt der fast eine nach der anderen raus bis ca 3000 rpm. bis ca 4500 hat der keine wirkliche leistung sondern nur so ein stottern. als wenn da i.was blockiert wäre was verhindert, die leistung durchkommen zu lassen. aber ab 4500 ist alles normal. ich weis echt nichtmehr weiter
    hatte auch vor kurzem ZKD defekt, wurde aber erneuert. fehlzündungen waren allerdings schon vorher
    Achso: das macht er nur, wenn er warm ist. wenn ich ihn morgens anlasse macht er keine anstände.

    Danke schon mla im vorraus!

    Ergänzung: habe herausgefunden das er die Fehlzündungen nicht in den pott drückt sondern in den Ansaugtrakt. habe gehört könnte mit dem MAP-sensor zusammen hängen.
     
  2. #2 Janosch, 18.01.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    wer hat Fehlzündungen? Du oder Dein Auto? Sorry, der musste sein.

    Zündspulen, Zündkabel i.o.?
     
  3. #3 Alex233, 18.01.2010
    Alex233

    Alex233 Neuling

    Dabei seit:
    03.12.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fucos Ghia 2009, 1,8
    Sorry, aber ich dachte gerade das Gleiche!! *brüll*
     
  4. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    spule ok kabel ok. hatte evtl an map sensor oder ot geber gedacht. weiss evtl jemand dies bezüglich was??

    danke
     
  5. #5 Alex1980, 19.01.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo:weinen2:

    Habe ein änliches Problem hier in der Werkstatt gehabt (Beide Temperatursensoren an der Einspritzeinheit ausgetauscht und der Fehler war weg:top1:).
    Der MAP-Sensor kanns natürlich auch sein (viele Werkstätten haben noch welche zum ausprobieren).
     
  6. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Defecktes einlass ventiel???
     
  7. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    danke. wo sitzen die denn genau? also die temperatursensoren?

    ventile wurden beim austausch der zkd schon vom kollegen überprüft. der hat gesagt die wären ok. ich vertrau ihm da eigtl auch da er schon ne menge erfahrung hat.

    danke
     
  8. #8 Alex1980, 20.01.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    den ersten Sensor (ist der Ansauglufttemperatursensor) den siest du wenn der Luftfilterkasten abgebaut ist. Der sitzt hinten an der Einspritzeinheit.
    Der zweite sitzt weiter unten im Ansaugkrümmer (im Wasserkreislauf).
    Beide haben ca. 24-er Schlüsselweite soviel ich weis (habs ewig nicht mehr gemacht).
     
  9. -FoFi-

    -FoFi- Neuling

    Dabei seit:
    17.01.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK3 95 1,3i
    okay dann werde ich die mal überprüfen.

    danke
     
Thema: Habe starke Fehlzündungen bitte um Hilfe
Besucher kamen mit folgenden Suchen
  1. ford fiesta gfj 1.1 fehlzündung

    ,
  2. auto hat starke fehlzündungen

Die Seite wird geladen...

Habe starke Fehlzündungen bitte um Hilfe - Ähnliche Themen

  1. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  2. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  4. Hilfe. Grand cmax 2012

    Hilfe. Grand cmax 2012: Hallo liebe gemeinde. Bin gestern dank familienzuwachs vom mk3 Turnier auf einen 2011 2l 115ps diesel grand cmax titanium automatik gewechselt....
  5. A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe

    A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe: Guten Morgen zusammen :) Mein Ford Focus 1.4l, Bj:2002, 187000km... verbraucht auf 500km (Stadt) knappe 0,5l Öl. Ich fahre das Öl von Castrol...