Hallihallo! Ich hätt gern mal ein Problem....

Diskutiere Hallihallo! Ich hätt gern mal ein Problem.... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo! So, frisch angemeldet und schon möchte ich meine lieben Forum-Mituser mit meinen Problemen belästigen! Ich entschuldige mich sogar... *fg*...

  1. #1 Admiral1701, 30.08.2005
    Admiral1701

    Admiral1701 Guest

    Hallo!
    So, frisch angemeldet und schon möchte ich meine lieben Forum-Mituser mit meinen Problemen belästigen! Ich entschuldige mich sogar... *fg*

    Also, es geht um folgendes:

    Mondeo, Bj 96 (Ich glaube, ihr nennt es hier MKII), 1.8 l mit 85 kw (Benziner)

    Jedes mal, wenn ich bremse, entsteht an der Vorderachse ein Ruckeln und Stuckern. Passiert das, wenn die vorderen Stossdämpfer nicht mehr einwandfrei sind? Oder könnte das ABS rumspinnen? Bremsbeläge und Bremsscheibe sind definitv in Ordnung und zeigen gleichmässige Abnutzungssymptome.
    Gab es da schon mal Probleme mit dem ABS dieses Modells? Hat hier jemand eine Anhung, was das ist? Wäre nett, wenn ihr antwortet!

    mfG

    Adm

    PS: Bei einer VOLLbremsung ensteht das Ruckeln nicht! Komisch, oder?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    spürst du denn ein zittern im bremspedal? wenn nicht könnten die bremsscheiben verzogen sein...
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Bremsscheiben klingen für mich auch am naheliegensten, dann kommen noch die Querlenkerbüchsen an der VA in Frage.
     
Thema:

Hallihallo! Ich hätt gern mal ein Problem....

Die Seite wird geladen...

Hallihallo! Ich hätt gern mal ein Problem.... - Ähnliche Themen

  1. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  2. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  4. Wieder mal ZEB

    Wieder mal ZEB: Hallo zusammen, bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt. Es deutet alles auf den Sicherungskasten hin. Nun suche...
  5. Wieder mal ZEB

    Wieder mal ZEB: Bei meinen Cabrio habe ich das Problem das es manchmal nicht anspringt....., alles deutet auf ein Problem im Sicherungskasten hin. Nun meine...