Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Hallo bitte um Eure Mithilfe

Diskutiere Hallo bitte um Eure Mithilfe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, es freut mich nun auch im Ford Forum mitmischen zu# dürfen. Ich habe auch schon sehr sehr viel über das leidliche Problem meines...

  1. #1 mercedeskay, 02.02.2014
    mercedeskay

    mercedeskay Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII 1,6 16V Zetec Bj:97 AAL
    Hallo zusammen,

    es freut mich nun auch im Ford Forum mitmischen zu# dürfen.
    Ich habe auch schon sehr sehr viel über das leidliche Problem meines Essis (AAL Bj: 97 1,6 16V) gelesen aber hätte noch eine Frage zum ruckeln - Drehzahlschwankungen und sehr hohen Spritverbrauch.
    Erst einmal danke an alle Schreiber welche echt super Berichte und Abhilfemaßnahmen geschrieben haben.
    Da ich nun meine Lamdasonde mal ausgesteckt habe sind alle Probleme beseitigt (ich hoffe das liegt nun an der Sonde). Ob der Verbrauch nun unter 14 Litern kommt ist ohne Sonde natürlich fraglich ;).
    Kann ich ein paar Tage ohne der Sonde fahren ohne größere Schäden zu verursachen ??
    So gut wie jetzt ist er eigentlich noch nie gelaufen (habe Ihn vor 4 Wochen mit 145 tkm gekauft).
    Ich hoffe ich werde nicht geschumpfen falls meine Frage schon in einem anderen Thread beschrieben wurde.
    Liebe Grüße aus Aalen
    Kai
     
  2. #2 Wolle1969, 02.02.2014
    Wolle1969

    Wolle1969 Forum Profi

    Dabei seit:
    22.06.2013
    Beiträge:
    2.921
    Zustimmungen:
    94
    Fahrzeug:
    Fiesta
    Corsa
    Punt
    Mazda 3 Highline
    Irgendwo hab ich diese frage erst gelesen.:gruebel:
    Ohne Lambda läuft der Motor im Notlauf. Ob dieses fette Gemisch gut für den Kat ist, wage ich zu bezweifeln.
    Du solltest so schnell wie möglich eine neue Sonde einbauen.
     
  3. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    2.003
    Zustimmungen:
    13
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Ich hatte anfangs mit meinem (gleicher Motor) die gleichen Probleme. Bei mir lags neben dem Kurbelwellengehäuseentlüftungsventil an der Lambdasonde. Spritverbrauch war bei mir vor dem Tausch auch bei ca. 13 - 14 Liter, danach bei 7 - 8 im Stadtverkehr.
    Wie schon gesagt läuft er ohne die Sonde im Notlauf. Du solltest dir also schnell eine neue besorgen.
     
  4. #4 mercedeskay, 04.02.2014
    mercedeskay

    mercedeskay Neuling

    Dabei seit:
    02.02.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort VII 1,6 16V Zetec Bj:97 AAL
    Bedanke mich für die Tipps - ich mal ne neue Lamdasonde und einen neuen Leerlaufregler rein - werde natürlich berichten.
    LG
    Kai
     
  5. #5 ~phoeny~, 05.02.2014
    ~phoeny~

    ~phoeny~ Guest

    Wenn der Kat noch drinn ist dann karre stehen lassen bis du die sonde hast ... da der ohne sonde viel zu fett läuft und deinen kat ertränkt ... wobei ... hat er mit der defekten sonde auch gemacht ... also wird dein kat vmtl schon platt sein ...

    Ich würde: Sonde tauschen, LLRV tauschen, Die entlüftung mal anschauen die der Kollege da oben erwähnt hat, beten das der Kat noch heile ist, und ganz wichtig wenn die neue sonde drinn ist ... ab zum Adac und abgastest ... Nichts verrät so viel über den zustand der Sensorik wie der Abgastest...

    @mopar Lambdasonde is am Auspuff, Kurbelgehäuseentlüftung ist am Motorblock ( kurbelgehäuse), Entweder du hast dich verguckt oder du meist das agr ( falls der das hat )
     
  6. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    2.003
    Zustimmungen:
    13
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Ne ne, ist schon richtig so. Das KWGEV hat zwar nix wirklich mit dem Spritverbrauch zu tun, aber mit dem Ruckeln und Drehzahlschwankungen.
     
Thema:

Hallo bitte um Eure Mithilfe

Die Seite wird geladen...

Hallo bitte um Eure Mithilfe - Ähnliche Themen

  1. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  2. Ein Hallo und schöne Grüsse!

    Ein Hallo und schöne Grüsse!: Hi, ich bin der Ritchie. Komme aus der Schweiz, genauer aus Altstätten im Rheintal direkt an der Grenze zum österreichischen Vorarlberg. Ich bin...
  3. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...
  4. Hallo mein Name ist Testdrive!

    Hallo mein Name ist Testdrive!: Hallo, liebe Forengemeinde, mein Forenname "Testdrive"" ist von mir unbeabsichtigt zum Programm geworden. Da ich nicht mehr so viel Geld zur...
  5. Hallo

    Hallo: Hy an alle ,bin der GP und lebe in der Suisse xD Bin schon über 20 Jahre für Ford tätig.