Hallo erstmal und gleich ein Problem...

Diskutiere Hallo erstmal und gleich ein Problem... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal, wollte mir gestern ein Winterauto kaufen, da ich normalerweise einen VW Scirocco fahre und der zu schade für den Winter ist. Habe...

  1. #1 Raptor007, 15.10.2007
    Zuletzt von einem Moderator bearbeitet: 15.10.2007
    Raptor007

    Raptor007 Guest

    Hallo erstmal,

    wollte mir gestern ein Winterauto kaufen, da ich normalerweise einen VW Scirocco fahre und der zu schade für den Winter ist. Habe dann einen Escort bekommen Baujahr 06.01.1988. Jetzt ist mir aber das Aotu eigentlich auch zu schade um es nur als Winterauto zu benutzen. Ist recht ansehnlich, kaum Rost, Weiß, Glas-Schiebe-Hubdach und noch ein Paar extras. Habe jetzt nur das Problem das wenn ich ca. 5 Kilometer fahre er nur noch auf 3 Pötten läuft und wenn ich dann weiterfahre er nur noch auf 2 läuft... Wenn ich den Wagen dann ausmache und 10 Minuten warte, dann läuft er wieder ganz normal... Dachte vielleicht schon die Zündspule, das die vielleicht den Wiederstand verändert wenn Sie warm wird, oder der Hallgeber??? Hatte mal das Nachfolgemodell, auch 1.4er, bei dem hatte ich das gleiche Problem. Denke das das kein Zufall sein kann... Das Problem müsste doch in Ford-Kreisen bekannt sein, oder?
    Da ich mich gar nicht mit Ford auskenne möchte ich hier um Hilfe bitten.
    Wäre schade um das Auto, möchte den schon ganz gerne schick zurecht machen... :rolleyes:

    Vielen Dank im Vorraus...


    MfG Christopher
     
  2. #2 FrankiLi, 15.10.2007
    FrankiLi

    FrankiLi Neuling

    Dabei seit:
    08.10.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Was fürn Winter eigentlich? Gehts dabei immer um die paar Tage Schnee, die wir hier zu Lande seit ein paar Jahren haben?
     
  3. #3 Raptor007, 15.10.2007
    Raptor007

    Raptor007 Guest

    Jup, das Problem ist ja nicht der Schnee, sondern vielmehr das Streusalz...
     
Thema:

Hallo erstmal und gleich ein Problem...

Die Seite wird geladen...

Hallo erstmal und gleich ein Problem... - Ähnliche Themen

  1. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  3. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  4. Ein Hallo und schöne Grüsse!

    Ein Hallo und schöne Grüsse!: Hi, ich bin der Ritchie. Komme aus der Schweiz, genauer aus Altstätten im Rheintal direkt an der Grenze zum österreichischen Vorarlberg. Ich bin...
  5. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...