Hallo erstmal und gleich ein Problem...

Diskutiere Hallo erstmal und gleich ein Problem... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo erstmal, wollte mir gestern ein Winterauto kaufen, da ich normalerweise einen VW Scirocco fahre und der zu schade für den Winter ist. Habe...

  1. #1 Raptor007, 15.10.2007
    Zuletzt von einem Moderator bearbeitet: 15.10.2007
    Raptor007

    Raptor007 Guest

    Hallo erstmal,

    wollte mir gestern ein Winterauto kaufen, da ich normalerweise einen VW Scirocco fahre und der zu schade für den Winter ist. Habe dann einen Escort bekommen Baujahr 06.01.1988. Jetzt ist mir aber das Aotu eigentlich auch zu schade um es nur als Winterauto zu benutzen. Ist recht ansehnlich, kaum Rost, Weiß, Glas-Schiebe-Hubdach und noch ein Paar extras. Habe jetzt nur das Problem das wenn ich ca. 5 Kilometer fahre er nur noch auf 3 Pötten läuft und wenn ich dann weiterfahre er nur noch auf 2 läuft... Wenn ich den Wagen dann ausmache und 10 Minuten warte, dann läuft er wieder ganz normal... Dachte vielleicht schon die Zündspule, das die vielleicht den Wiederstand verändert wenn Sie warm wird, oder der Hallgeber??? Hatte mal das Nachfolgemodell, auch 1.4er, bei dem hatte ich das gleiche Problem. Denke das das kein Zufall sein kann... Das Problem müsste doch in Ford-Kreisen bekannt sein, oder?
    Da ich mich gar nicht mit Ford auskenne möchte ich hier um Hilfe bitten.
    Wäre schade um das Auto, möchte den schon ganz gerne schick zurecht machen... :rolleyes:

    Vielen Dank im Vorraus...


    MfG Christopher
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FrankiLi, 15.10.2007
    FrankiLi

    FrankiLi Neuling

    Dabei seit:
    08.10.2007
    Beiträge:
    26
    Zustimmungen:
    0
    Was fürn Winter eigentlich? Gehts dabei immer um die paar Tage Schnee, die wir hier zu Lande seit ein paar Jahren haben?
     
  4. #3 Raptor007, 15.10.2007
    Raptor007

    Raptor007 Guest

    Jup, das Problem ist ja nicht der Schnee, sondern vielmehr das Streusalz...
     
Thema:

Hallo erstmal und gleich ein Problem...

Die Seite wird geladen...

Hallo erstmal und gleich ein Problem... - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...