Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Hallo erstmal.....

Diskutiere Hallo erstmal..... im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Forum, wollte mich, nachdem ich hier schon ein wenig gelesen habe, erstmal vorstellen... Ich bin seid knapp 2 Wochen Besitzer eines...

  1. #1 White_Lightning, 08.02.2010
    White_Lightning

    White_Lightning Neuling

    Dabei seit:
    08.02.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio GNR 2,3 16V Ghia
    Hallo Forum, wollte mich, nachdem ich hier schon ein wenig gelesen habe, erstmal vorstellen...

    Ich bin seid knapp 2 Wochen Besitzer eines Scorpio Turnier Mk2 2,3 Ghia mit Gasanlage.... nachdem mein e34 Kombi nicht mehr so wollte wie ich habe ich das Teil günstig geschossen und bin doch zufrieden...

    Jetzt habe ich 3 Problemchen bei denen Ihr mir sicherlich weiterhelfen könnt.

    Bin nicht ganz unerfahren im Umgang mit Autos und diversen Foren... :D

    Nur dieses vorab.... Die Fernbedienungsanleitung hat super gefunzt... Das mit der Klima muss ich noch testen :D

    Nun aber zu meinen 3 Problemen...

    1.) Meine Heckklappe lässt sich nicht mehr öffnen... Den Schlüssel bekomm ich nicht mehr gedreht... Hatte die Verkleidung runter, wenn ich dann den Schlüssel stecke und am Excenter von Hand drehe, dann bewegt er sich und schliesst, aber halt nicht mit dem verdammten Schlüssel.

    Der Druckknopf funzt auch nicht. Wenn ich von innen am Gestänge ziehe gehts ganz easy, aber der Druck auf den Knopf bewegt die schwarze Stange nicht weit genug. (Der Knopf lässt sich im Moment immer drücken)

    Jetzt nachdem die RE-Initialisierung der FB geklappt hat, geht der Kofferaum trotzdem nicht auf. Habe leider keine 2te Person, die mal schalten könnte und ich am Motor messen. Hat jemand Werte nach denen ich den Motor mal durchmessen könnte, oder eine Testmethode.

    In dem Auto ist eine Freisprecheinrichtung nachgerüstet worden, kann mir vorstellen, das da was vermurkst wurde.. (Kann ja eigentlich nicht, da man ja nur + und - von der Boardelektrik braucht)
    Wo liegt das Steuergerät von der ZV, evtl. ist da ja was im argen, oder gibt es auf der Strecke zum Kofferaum Steckverbindungen, die ich prüfen kann....
    Kabelbaum der Heckklappe habe ich in Augenschein genommen... Scheinen bei Ford besser gearbeitet zu sein, als bei BMW :D

    Also Frage zu 1.) Was muss ich prüfen, tun, damit mein Kofferaum wieder aufgeht..... ?

    2.) Im Stand geht die Motortemperatur-Anzeige hoch.... Im Fahrbetrieb nicht.
    Lüfter springen nicht an. Die Anzeige geht bis kurz vor den roten Bereich... Dann hab ich den Motor ausgeschaltet, wollte nicht das er mir abkocht.....
    Man ist ja doch irgendwie Anzeigenhörig :D Nur um das kurz zu erläutern. Nach dem Fahrbetrieb, Autobahn -Stadt, habe ich mich für eine Minute in eine bucht gestellt, bei laufendem Motor... Da ging die Anzeige schon rasant nach oben...

    Frage zu 2.) Ist das Verhalten evtl. Normal ?:rasend: Sensor für die Anzeige defekt? Thermostat? (Wobei er ja bei geschlossenem Thermostat, dauernd heiss sein müsste)


    3.) Bei Fahrt auf der Autobahn ist das Fahrverhalten sehr unruhig auf der Vorderachse... Bin ich bei so "schweren" Autos eigentlich nicht gewohnt...

    Gibt es Standard-Mäßige Tauschintervalle der diversen Vorderachsteile??

    Km-Stand 267.000?

    Vielen Dank

    Gruß aus Duisburg

    der Whitie
     
  2. #2 Paule 24V, 08.02.2010
    Paule 24V

    Paule 24V Benutzer

    Dabei seit:
    08.03.2009
    Beiträge:
    246
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio,91er, 2,9 24V,95er 2,0 16V
    Hallo
    Zu 2) Normal ist das natürlich nicht.Schau mal in den Sicherungskasten vor der Batterie ob die Sicherung Nr 35 u 44 noch ganz sind (Kühlgebläse)
    Zu 3) Die Vorderachse ist ein Problem beim Scorpio,da er zu schwer ist.Auto hoch nehmen und mal ordentlich das Rad bewegen,da müsstest du schon sehen wo spiel ist.Was auch noch sein kann,dass eine Fahrwerksfeder gebrochen ist.Wäre keine Seltenheit.
     
Thema:

Hallo erstmal.....

Die Seite wird geladen...

Hallo erstmal..... - Ähnliche Themen

  1. Ein Hallo aus Aschaffenburg

    Ein Hallo aus Aschaffenburg: Hallo liede Forengemeinde. Ich heiße Marco, bin 36 und habe vor zwei Wochen meinen ersten Ford gekauft. Einen 2006er Focus Turnier 1.8 Benziner....
  2. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  3. Ein Hallo und schöne Grüsse!

    Ein Hallo und schöne Grüsse!: Hi, ich bin der Ritchie. Komme aus der Schweiz, genauer aus Altstätten im Rheintal direkt an der Grenze zum österreichischen Vorarlberg. Ich bin...
  4. Hallo mein Name ist Testdrive!

    Hallo mein Name ist Testdrive!: Hallo, liebe Forengemeinde, mein Forenname "Testdrive"" ist von mir unbeabsichtigt zum Programm geworden. Da ich nicht mehr so viel Geld zur...
  5. Hallo

    Hallo: Hy an alle ,bin der GP und lebe in der Suisse xD Bin schon über 20 Jahre für Ford tätig.