Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hallo ich weiß nicht mehr weiter mit meinem Mondi die Lambdasonden machen enorm ärger

Diskutiere Hallo ich weiß nicht mehr weiter mit meinem Mondi die Lambdasonden machen enorm ärger im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich fahre einen Mondi MK3 Bj 2001. Bei dem Leuchtet seit dem ich ihn habe die MKL und da ich im Mai zum Tüv muss hab ich mich dem jetzt...

  1. #1 Oliver M., 07.03.2014
    Oliver M.

    Oliver M. Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2 Tdci
    Hallo,

    ich fahre einen Mondi MK3 Bj 2001. Bei dem Leuchtet seit dem ich ihn habe die MKL und da ich im Mai zum Tüv muss hab ich mich dem jetzt mal angenommen. Beim auslesen waren beide Lambdasonden im Speicher. Diese hab ich schon neu da. Doch hat nichts gebracht. Wieder zum auslesen und wieder beide Sonden. Wohl bei beiden die Heizung.

    Ich brauche dringend irgenwie ein Schaltplan der Stecker also was die kabel am Kabelbaum vom Motor bedeuten.

    Ich hab heute versucht an den Steckern Plus und Minus zu finden, doch leider ohne erfolg. An nicht einem Kabel liegt 12V an das kann ja eigentlich nicht sein. Ich vermute irgendwo ein bruch im kabel. Doch ohne wirklich zu wissen welches Kabel für was ist und wo es hin führt wird das eine kaum zu realisierende Aufgabe.

    Könnt ihr mir da helfen??????????

    Ich steh sonnst bald ohne Auto da.


    Gruß Oliver
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 07.03.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    gaaaaanz große Vorsicht, wenn Du ohne genaue Kenntnisse mit einem Multimeter an der Elektrik der Motorsteuerung herummachst. Diese Messgeräte geben Testspannungen ab, und wenn Du dabei den falschen Pin damit verbindest, kann diese Spannung bis ins Motorsteuergerät durchschlagen. Je nachdem welchen Eingang Du dort erwischt, kann das für das Steuergerät ungesund enden.

    Die Lamdasonden haben nur bei eingeschalteter Zündung Strom. Die Zuleitung der Heizung hat die Farbe grün/gelb (vorn) bzw. grün/rot (hinten).Zuständig ist die Sicherung 37.

    Wenn der Fehler wieder auftaucht, ist wahrscheinlich der Kat hinüber. Schließlich hat er mangels Lamdasonden seit wer-weiß-wievielen tausend km keine ordentliche Regelung mehr bekommen.

    Und noch am Rande: da meldet Dein Motor einen schweren Fehler, und Du ignorierst das einfach über lange Zeit? Die Maschine läuft fehlerhaft und das tut ihr garnicht gut. Nur jetzt gezwungen durch Bammel vorm TÜV kümmerst Du Dich mal darum, den Motor zu retten - und die Umwelt auch? Muss ich nicht verstehen.

    Grüße
    Uli
     
  4. #3 Oliver M., 08.03.2014
    Oliver M.

    Oliver M. Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2 Tdci
    Guten Morgen und danke schon mal.

    Weißt du auch die anderen Farben der Kabel. Also was Masse sein soll und was Signal sein soll? Sicherung 37 damit ist der Sicherungskasten im Motorraum gemeint?

    Also 1. bin ich nicht neu auf dem Gebiet und weiß sehr wohl was ich mache. Gemessen wurde bei Zündung ein und sogar laufendem Motor. Nicht mit einem Multimeter sondern einer Prüflampe.

    Selbst wenn der Kat kaputt wäre, hat das ja nichts mit der Strom Versorgung der Sonden zu tun. Das wäre dann halt der nächste Schritt. Aber diese müssen erstmal laufen um weiter zu gucken.

    Warum ich mich erst jetzt darum Kümmere kann ich genau sagen. Wie gesagt leuchtete die Lampe ja schon beim Kauf. Der Vorbesitzer hat ihn bei Ford auslesen lassen dabei kam raus das er auf Zylinder eins Fehlzündungen hat. Und man diese mit neuen Zündkerzen beheben kann die auch da waren.

    Also nicht so schlimm und Auto gekauft. Nach 2 Tagen stellte sich heraus das die Wirbelklappen im Sack waren also erstmal die neu gemacht. Beim ausbau der Ansaugbrücke dann festgestellt das ein schönes loch drin ist. Also diese auch neu. Somit war das Geld für andere Sachen weg. Dazu kommt das alle 4 Bremssättel fest waren. Beide Handbremsseile fest. Beide hinteren Federn gebrochen waren und und und. Ich aber jeden tag mit dem Auto fahren muss. Und jetzt erst zeit habe am Motor was zu machen.

    Über die Umwelt mach ich mir keine großen sorgen da der Mondeo eine Gasanlage hat. Wenigstens die Läuft einigermaßen rund.

    Gruß Oli
     
  5. #4 MucCowboy, 08.03.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.529
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Aha, eine Gasanlage, aber deaktivierte Lamdaregelung.................... (no comment)

    Es gibt nur eine Sicherung Nr. 37. Ja, sie ist in der Batterie-Sicherungsbox.

    Stecker Lamdasonden (Kabelbaum-seitig, zu den Sonden hin sind andere Farben je nach Sondenhersteller):
    - vorn grün/gelb, hinten grün/rot: Heizung +12V Klemme 15
    - vorn schwarz/gelb, hinten schwarz/orange: Heizung Schaltmasse, ins Steuergerät
    - vorn weiß, hinten weiß/blau: Sensor Sensorleitung, vom Steuergerät
    - vorn braun, hinten braun/blau: Sensor Referenzmasse, ins Steuergerät

    Grüße
    Uli
     
  6. #5 GeloeschterBenutzer, 08.03.2014
    Zuletzt von einem Moderator bearbeitet: 08.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    Muss schon sagen . ist nen Schnäppchen gewesen mit all den Mängel.
    Das eine Gasanlage umweltschonend ist, weil diese schadstofffrei arbeitet ist ja mal geil ;)
    wenn beide Sonden einen Heizungsfehler setzen, sollte man tatsächlich erst
    mal die Sicherung prüfen.
     
  7. #6 Oliver M., 08.03.2014
    Oliver M.

    Oliver M. Neuling

    Dabei seit:
    07.03.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,2 Tdci
    Naja aber trotzdem is sie viel Schadstoff ärmer.

    Fehler is übrigens gefunden es war gar keine Sicherung drin. Warum auch immer keine Ahnung wer sowas warum auch immer macht.

    Ich danke euch. Jetzt läuft er wieder. Ohne leuchtende Mkl.

    Gruß
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hallo ich weiß nicht mehr weiter mit meinem Mondi die Lambdasonden machen enorm ärger

Die Seite wird geladen...

Hallo ich weiß nicht mehr weiter mit meinem Mondi die Lambdasonden machen enorm ärger - Ähnliche Themen

  1. hallo ich brauche hilfe bei mein ford focus

    hallo ich brauche hilfe bei mein ford focus: hallo ich möchte mal fragen ich habe ein Ford Focus diesel seit heute morgen geht bei de fahrt de Drehzahl runter und dar leuchtet eine Lampe was...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  4. Bedienteil Lüftung leuchtet nicht mehr...

    Bedienteil Lüftung leuchtet nicht mehr...: Hallo zusammen! Habe heute bei einem bekannten ein neues radio in den ford ka ru8 08/2008 eingebaut... schonmal strammes ding ohne canbus......
  5. Navi MCA redet nicht mehr --> firmware update?

    Navi MCA redet nicht mehr --> firmware update?: Hallo, ich habe das Navi MCA in meinem mk4 facelift. Seit kurzem sagt mir die Navi-Stimme nicht mehr wo ich lang fahren soll. Die grafische...