Fiesta 6 (Bj. 02-06) JH1/JD3 Hallo - Neuer User mit vielen Problemen

Diskutiere Hallo - Neuer User mit vielen Problemen im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi allerseits. Ich fahre einen Fiesta JH1, Erstzulassung März 2003 - 1,4l mit 80 PS Mein Kilometerstand ist jetzt bei 75000 - habe den Wagen...

  1. #1 Pommbaer, 20.11.2008
    Zuletzt von einem Moderator bearbeitet: 20.11.2008
    Pommbaer

    Pommbaer Guest

    Hi allerseits.

    Ich fahre einen Fiesta JH1, Erstzulassung März 2003 - 1,4l mit 80 PS

    Mein Kilometerstand ist jetzt bei 75000 - habe den Wagen 2005 mit 7400km bekommen. Vorbesitzer war in der Verwandtschaft, daher kann ich vorherige Mängel oder Unfälle etc ausschließen.

    Nun aber zu meinen Problemen:

    1. Weiss jemand eine Gute Anlaufstelle für gebrauchte Ersatzteile im Internet? Brauche nur die "Hülle" für den rechten Aussenspiegel. Meiner wurde vor längerer Zeit abgetreten - Versicherung bezahlt nicht weil der Spiegel nicht geklaut wurd. Bei Ford gibt es nur komplette Spiegel ab 170€ + Einbau.
    Da der Motor + Spiegel noch intakt sind, habe ich ihn einfach mit Gaffa-Tape wieder festgemacht. Hält soweit auch seit rund 20.000 km aber ist keine Dauerlösung und ich möchte den Wagen nächstes Jahr verkaufen.

    2. Die Zierleisten aussen an den B-Säulen sind irgendwann einfach abgefallen - fingen an zu klappern und ich habe sie runtergenommen bevor sie irgendwo abfliegen. Ist das normal ?

    3. Ich habe alle zwei Wochen noch mehr Personen im Wagen mitgenommen. Da ich den 3-Türer habe muss man die Sitze nach vorn Klappen zum Einsteigen. Bei so geringer Nutzung - wie kann es sein dass der Hebel vom Sitz abbricht? und wie kann ich den günstig Reparieren? Bei dem was ich bisher bei Ford erlebt habe sagen die mir sicher dass ich jetzt einen neuen Sitz braucht..

    4. Bei mir war im Mai diesen Jahres ( etwa 65.000 km )wie bei sovielen die Zündspule defekt. Erst ein Aussetzer beim Überholen und Nachmittags blieb der Wagen dann stehen. Da ich kein Bastler bin habe ich meine Werkstatt angerufen - Da die nicht weit war kam der Meister vorbei und fuhr meinen Wagen schließlich den knappen km dahin - hörte sich schräg an weil wie sich später herausstellte nur 3 Zylinder liefen.

    Nach Öffnen der Abdeckung war der Innenraum über den Zündkerzen sehr rostig - habe hier gelesen dass irgendwo ein Ventil undicht sein könnte wo Wasser austritt - die Zündkerzen sahen auch nicht gerade rosig aus. Wurden dann aber gleich getauscht.

    Die Zündspule war schließlich der Grund - ausgetauscht und er lief wieder rund. Allerdings ging nach etwa 100km die Motorleuchte wieder an.
    ich wieder hin zur Werkstatt - die habens ausgelesen und keinen Fehler gefunden - Lampe Resettet und fertig. Nach einigen KM ging die aber wieder an.

    Mir wurde gesagt es könnte die Lambdasonde sein die ein falsches Signal liefert oder im schlimmsten fall der Katalysator. Da ich nicht im Geld schwimme will ich mal so von Erfahrenen hören was da ratsam wäre.

    Der Wagen läuft im Grunde genommen, allerdings habe ich in 90% der Fälle beim Beschleunigen bei exakt 1900 U /min einen kleinen Ruckler. Sowie Ruckler wenn ich unterturig fahre und Beschleunigen will. Ab 2000 U/min gibts keine Probleme mehr und wenn ich nicht beschleunige sondern konstand die Geschwindigkeit halte läuft er auch rund.
    Die Motorleuchte ist generell an.

    Bevor ich jetzt also Geld rauswerfe für Lamdasonde oder Kat und die warens garnicht hoffe ich hier ein paar Tipps zu bekommen wie man das Ermitteln kann oder was es für einfachere Lösungen gibt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sarah

    Sarah statt MK6 jetzt MK7

    Dabei seit:
    28.07.2006
    Beiträge:
    375
    Zustimmungen:
    1
    Fahrzeug:
    Fiesta Mk7 Sport, davor nen Fiesta Mk6 VFL
    Zu 2. : Ja, ist ein übliches Problem bei diesem Fiesta. Aber wie hast du es geschafft das zu überhören? Normal werden die ja erst locker und da klapperts dann so in ohren-höhe
     
  4. #3 schnattchen, 21.01.2009
    schnattchen

    schnattchen Benutzer

    Dabei seit:
    19.01.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta JA8, BJ 07/10, 1,6TDCI
    auch zu 2: bei mir sind auch beide Abdeckungen schon mal davongesegelt, habe sie aber zum Glück wieder gefunden!
    Mit einem 2-Komponenten- Kunststoffkleber kannst du sie wieder fest machen-geht schnell und hält Bombenfest (seit 2,5 Jahren keine Probleme mehr)!
    Wichtig ist nur, dass du sowohl die Abdeckung und die B-Säule vorher mit Bremsenreiniger oder ähnlichem richtig saubermachst!
    Von Werk aus sind die Dinger auch nur geklebt, aber die paar Tröpfchen, die die verwenden, bringen nen sch*** :rotwerden:
     
  5. Mazzel

    Mazzel Randgruppe

    Dabei seit:
    11.08.2006
    Beiträge:
    484
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta Trend mit BiXenon
    Hi

    dann hast du aber einen JD3 keinen JH1! ;-)

    beste Grüße

    Mazzel
     
  6. #5 duality, 21.01.2009
    duality

    duality Guest

    zu 2: wurde schon erwähnt, passiert öfter
    zu 3: meinst du den Griff an der Seite des Sitzes?
    Der kann nämlich erneuert werden, beim Ausbau muss man nur drauf achten dass man da nichts abbricht, sonst muss man den Zug zur Entriegelung auch erneuern, kostet aber beides nicht die Welt
    zu 4: der Fehler entsteht durch undichte Scheibenwaschdüsen, von dort tropft dann Wasser in die Zündkerzenlöcher
    Wurden die Zündkerzen und -kabel ebenfalls überprüft?
    Falls nicht könnte durch Fehler an diesen Bauteilen die Leuchte wieder angegangen sein
    Zudem dichtet die Werkstatt (normalerweise ohne extra Berechnung) die Scheibenwaschdüsen ab, damit das nicht nochmal passiert

    Wie lange bist du denn mit der defekten Zündspule gefahren?
    Durch die Fehlzündungen könnte der Kat zerstört worden sein.
    Allerdings sollte deine Werkstatt den Fehler genau lokalisieren können.
     
Thema:

Hallo - Neuer User mit vielen Problemen

Die Seite wird geladen...

Hallo - Neuer User mit vielen Problemen - Ähnliche Themen

  1. Neu hier

    Neu hier: sergus ich heiße Manuel und komme aus dem Schwarzwald und überlege mir gerade einen Dord OSI Restoprojekt zuzulegen. Vielleicht hat ja jemand hier...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...