Galaxy 1 (Bj. 95-00) WGR Hallo und Hilfe - Problem nach Radioeinbau

Diskutiere Hallo und Hilfe - Problem nach Radioeinbau im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Leute, ich habe ein riesen Problem!!!! Also ich habe einen Galaxy MK1, in dem war ein Ford Radio und Navigation eingebaut ( welches auch bei...

  1. Chewy

    Chewy Neuling

    Dabei seit:
    23.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6
    Hallo Leute,
    ich habe ein riesen Problem!!!!
    Also ich habe einen Galaxy MK1, in dem war ein Ford Radio und Navigation eingebaut ( welches auch bei VW verbaut wurde), nun wollte ich ein neues Radio einbauen ein Alpine W502R 2Din. Als ich dabei war es einzubauen fiel mir plötzlich auf das meine Klima nicht mehr geht und die ZV ist auch tod.
    Ich habe ganz sicher einen Fehler gemacht, aber ich weiß nicht welchen!?!?
    Radio ganz normal an Din stecker angeschlossen und fertig!!!!!
    Hatte das schonmal jemand??? Kann mir jemand helfen bevor ich zum freundlichen um die Ecke fahre!?!?!??!

    Vielen dank im voraus!

    gruss chewy
     
  2. #2 petomka, 16.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    bitte achtet auf euere Titelwahl, mit "Hilfe" kann keiner etwas anfangen und mit so einer Überschrift werden es auch nur die wenigsten lesen.


    zu deinem Problem: hast du die Sicherungen schon geprüft?
     
  3. Chewy

    Chewy Neuling

    Dabei seit:
    23.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6
    Alles klar! Sorry!:top1:
     
  4. Chewy

    Chewy Neuling

    Dabei seit:
    23.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6
    Die Sicherungen habe ich überprüft. Daran liegt es nicht.
     
  5. #5 ploetsch10, 17.03.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Radio wieder abklemmen und schauen, ob die Probleme weg sind. Wenn ja, ist es der falsche Adapter ( Es gibt eine omniöse Phantomeinspeisung zur Antenne, die schon mal Probleme macht.)

    mfg

    Ploetsch10
     
  6. Chewy

    Chewy Neuling

    Dabei seit:
    23.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6
    Hallo! Ich schreibe jetzt für meinen Mann, also wenn etwas unverständlich ist, liegt das an meinen mangelnden Fachwissen.:rotwerden:

    Das Radio wurde ja gleich wieder ausgebaut. Die Probleme sind aber weiterhin vorhanden. Die Klima/Heizung/Gebläse geben keinen Mucks von sich. Lässt sich auch nicht einschalten, Display bleibt "stumm".

    Die ZV funktioniert teilweise mit der Fernbedienung (habe aber nur ich am Schlüssel). Allerdings geht damit nicht die Fahrertür sowie der Tankdeckel auf. Fahrertür muss ich auf- und abschließen. Allerdings mit ein wenig Kraftaufwand.

    Mein Mann hat gesagt, er hat die Motorantenne (habe ich das richtig verstanden?) angeschlossen (?) und dann hat auch alles mit dem Radio funktioniert. Aber nur solange, wie das Radio an war. Nachdem es aus war, war alles wieder beim alten.
     
  7. #7 ploetsch10, 18.03.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    mfg

    Ploetsch10

    PS: Und danke an die, die mir kleine grüne viereckige Punkte verleihen....:freuen2:
     
  8. Chewy

    Chewy Neuling

    Dabei seit:
    23.09.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo V6
    Hallo ihrs,

    also
    Problem gelöst!!!!

    Es war eine Sicherung und danach hat alles wieder gefunzt!!!!
    Vielen Dank für eure Hilfe!!!!

    Gruss der Chewy und dem seine Frau:top1::lol:
     
Thema:

Hallo und Hilfe - Problem nach Radioeinbau

Die Seite wird geladen...

Hallo und Hilfe - Problem nach Radioeinbau - Ähnliche Themen

  1. Hilfe beim Gebrauchtenkauf

    Hilfe beim Gebrauchtenkauf: Hallo liebe Community bin auf der Suche nach einem C-Max und habe dieses in der Nähe gefunden home.mobile.de/OGAUTOMOBILE#des_263702712. Was mich...
  2. Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.

    Hilfe mein Ford focus cmax 2003,. will wieder nicht so wie ich möchte.: Dann fange mal an. Als ich gestern, dass Auto starten wollte ging es schleppend. Nach einer kurzen Zeit ging es, da ich immer auf Gas getreten...
  3. Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe

    Ford Tourneo Custom Zigarettenanzünder Sicherung Hilfe: Hallo kann mir jemand vielleicht sagen wo ich die Sicherung für den Zigarettenanzünder vorne finde. Und vielleicht wie ich sie wechseln kann. Habe...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW

    Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW: Hallo liebe Community, nachdem ich das Forum durchsucht habe und noch keine genaue Antwort gefunden habe, bitte ich um Hilfe bei folgendem...
  5. Hallo liebe Fordfreunde

    Hallo liebe Fordfreunde: Ich bin neu hier und wollte mich kurz vorstellen. Ich bin der Stefan und komme aus Berlin und bin seit heute Besitzer eines Ford Transits. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden