Hallo_admin

Diskutiere Hallo_admin im Fragen, Wünsche, Anregungen & Kritik Forum im Bereich Zur Website; Hallo MoSo oder Admin o.ä., nachdem ich bereits 2 Mal per E_Mail auf dieses Problem hingewiesen habe und KEINE Reaktion auf meine Mails erhielt...

  1. Peda

    Peda WorcAholic

    Dabei seit:
    26.06.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo MoSo oder Admin o.ä.,

    nachdem ich bereits 2 Mal per E_Mail auf dieses Problem hingewiesen
    habe und KEINE Reaktion auf meine Mails erhielt nun nochmal:

    Seit einigen Wochen kann ich mich mit meinem
    ursprünglichem Benutzernamen
    Peda (das e + a mit Sonderzeichen !)
    nicht mehr anmelden, da diese Zeichen wahrscheinlich durch ein
    Update eures Forum-Skripts nicht mehr akzeptiert werden.

    Um eine für mich wichtige Frage zu stellen musste ich mich dann
    mit anderer E_Mail-Adresse neu anmelden.

    Solltet ihr euer Script nicht korrigieren können wäre eine Änderung
    meines Benutzernamens auf Peda für mich OK.
    Benötige ggf. aktuelles Passwort oder Rücksetzung auf mein ursprüngliches.

    Wenn, was ich hoffe, mein Peda-Account wieder funktioniert
    werde ich meinen Pseudo-Account
    2Bornot2B
    entfernen, oder ihr macht das ...

    Macht's Gut
    Peda
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Carcasse, 30.09.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.684
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Es gab letztens Probleme mit dem Mailserver. Daran könnte es liegen, daß du keine Mail erhalten hast.

    Nicht gleich nervös werden;)
     
  4. #3 RedCougar, 30.09.2008
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Guckst du hier ....

    -->> Server Wartungsarbeiten 25.09 - 26.09.08

     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ahja, hab keine emails erhalten, sorry.
    welche sonderzeichen denn bitte? wie soll ich nach einen benutzer suchen, wenn ich nichtmal weiß, wie er korrekt geschrieben wird? jedenfalls hab ich bisher nichts gefunden, es wäre hilfreich wenn du mir deine email adresse, die du bei der regestrierung verwendet hast, mir per PN zukommen lässt.

    danke.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Hallo_admin