Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Handbremse Funktioniert nicht

Diskutiere Handbremse Funktioniert nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo leute, ich habe volgendes Problem: Ich muss die Trommelbremse bei meinem MK7 erneuern für den Tüv. Ich habe alle teile neu gekauft, Backen,...

  1. #1 Ford_Fuchsbau, 04.07.2016
    Ford_Fuchsbau

    Ford_Fuchsbau Neuling

    Dabei seit:
    04.07.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort MKVII Cabrio 1.8l 115PS
    Ford Escor
    Hallo leute,

    ich habe volgendes Problem:
    Ich muss die Trommelbremse bei meinem MK7 erneuern für den Tüv. Ich habe alle teile neu gekauft, Backen, Radbremszylinder, Federnsatz, Nachsteller. Die Trommel selbst ist nicht neu aber noch sehr gut.
    Nun habe ich alles neu eingebaut und entlüftet. Beim betätigen der Fußbremse hörte man auch deutlich das "ratschen" des nachstellers. Fußbremse funktioniert einwandfrei aber die handbremse hatt einfach überhaupt keine wirkung. ich habe selbst manuell von unten am seil gezogen bis zum anschlag, durch das kleine loch hinten an der Bremse sieht man auch wie dere Handbremshebel bis zum anschlag angezogen wird und trotzdem lässt sich die trommel mit einer hand drehen. Bei demontierter Trommel sieht man beim ziehen des handbremshebls das die backen auseinander gedrückt werden.

    nun meine frage: hatte jemand schonmal ein problem damit oder hatt eine ahnung woran es noch liegen kann. ich bin langsam am verzfeifeln...
    Danke schonmal für alle antworten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Feel The Difference, 04.07.2016
    Feel The Difference

    Feel The Difference Forum Profi

    Dabei seit:
    15.04.2016
    Beiträge:
    1.537
    Zustimmungen:
    74
    als erstes das handbrermsseil oben am handbremshebel so weit es geht lösen
    und dabei darauf achten das das seil auch zurück geht und nicht in der führung am hebel
    verklemmt ist .
    dann noch mal die fußbremse betätigen , evt auch mal eine runde fahren
    und dabei immer wieder bremsen , damit sich die nachsteller richtig einstellen können
    (fals richtig zusammengebaut ist ) und dann die handbremse wieder am seil einstellen .
     
  4. #3 westerwaelder, 05.07.2016
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.259
    Zustimmungen:
    21
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hoffentlich hast du nicht die beiden Nachsteller verwechselt ! Hast du hinten an der Ankerplatte einen Plastiknippel der an dem Handbremshebel in der Bremse anliegt ?

    Arndt
     
  5. #4 Horst1966, 05.11.2016
    Horst1966

    Horst1966 Benutzer

    Dabei seit:
    21.10.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier MK7 Ghia, EZ.2/98 ,1.6 ZetecE
    Hallo,
    ich bin Horst
    ich klinke mich da mal ein habe ein ähnliches Problem an meinem Escort Turnier MK7 1998.
    Der Tüv bemängelt eine einseitg ziehende HB ,rechts.
    Nun lese ich im "So wirds gemacht" das die sich eigentlich selbst nachstellt , nun stellt sich mir die Frage
    warum sie es nicht tut und was ich dagegen machen kann

    Ach so , ansonsten sind die Bremswerte gut

    Danke Horst
     
  6. #5 Ghost-Driver, 05.11.2016
    Ghost-Driver

    Ghost-Driver Guest

    Nachsteller fest , kommt oft vor
    komm halt mal vorbei , dann lösen wir deine Probleme . ;)
     
  7. #6 Horst1966, 05.11.2016
    Horst1966

    Horst1966 Benutzer

    Dabei seit:
    21.10.2009
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier MK7 Ghia, EZ.2/98 ,1.6 ZetecE
    Danke Ghost ,
    wenn Du nicht zufällig aus HB kommst dann mach ich das wohl selbst . ;)
    Aber dank Dir weiß ich wo ich ran muß , Danke :top:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Handbremse Funktioniert nicht

Die Seite wird geladen...

Handbremse Funktioniert nicht - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  2. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. ISO Adapter funktioniert nicht!

    ISO Adapter funktioniert nicht!: Hallo Gemeinde, ich habe mir mal vorgenommen das originale Kassettenradio auszubauen und ein neues moderneres Radio zu verbauen. Habe mir ein...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...