Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Handbremslampe leuchtet andauernd

Diskutiere Handbremslampe leuchtet andauernd im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo,ich habe seit einiger Zeit ein Problem mit meinem Focus.Die Handbremsleuchte geht einfach nicht mehr aus.Bremsflüssigkeit habe ich...

  1. #1 kingkong69, 30.09.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Hallo,ich habe seit einiger Zeit ein Problem mit meinem Focus.Die Handbremsleuchte geht einfach nicht mehr aus.Bremsflüssigkeit habe ich kontrolliert und ist alles in ordnung.Habe den Stecker des Handbremsschalters durchgemessen und habe festgestellt das da noch strom drauf ist wen ich die Handbremse runterlasse.Das kann doch nicht normal sein oder?Bin jedenfalls am verzweifeln,muss bald zum Tüv.Wer kann mir helfen.

    Gruß Ralle:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Schalter prüfen

    Hallo Ralle,

    beim Anziehen des Handbremshebels wird normalerweise ein Schalter gedrückt, welcher das Signal für die Leuchte in der Armaturentafel gibt. Wenn der Schalter hängt, hilft machmal ein Ausbau, eine Reinigung mit WD40 oder Caramba.
    Meistens ist im inneren des Schalters etwas Korrision an einer Kontaktfläche.
    Durch die Reinigung und Schmierung der Kontaktflächen, kann eventuell die weitere Funktion des Schalters wieder hergestellt werden.

    Gruß Markus
     
  4. #3 kingkong69, 30.09.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Muss ich für den Ausbau die komplette Mittelkonsole rausnehmen?Hatte den Schalter durchgeprüft,und es sieht so aus als wenn der nicht kaputt wäre.Jedenfalls wird der Strom unterbrochen wenn ich die Handbremse löse.
     
  5. #4 QuadCore, 30.09.2012
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Die Leuchte ist auf für die Bremsflüssigkeit!

    Also mal checken ob genug im Behälter ist:lol:
     
  6. #5 Meikel_K, 30.09.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.245
    Zustimmungen:
    184
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Hat er schon.
    Natürlich kann auch der Sensor für den Füllstand im Reservoir einen Fehler haben.

    Die rote Bremsenlampe kann auch für einen Defekt am ABS-System stehen, wenn die elektronische Bremskraftverteilung nicht verfügbar ist und damit die Stabilität beim Bremsen nicht mehr gewährleistet ist. Dabei muss aber immer auch die gelbe ABS-Lampe angehen - wenn sie funktioniert. Die gelbe ABS-Lampe muss beim Einschalten der Zündung aufleuchten und nach wenigen Sekunden wieder ausgehen.
     
  7. #6 kingkong69, 30.09.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Also die ABS Lampe funktioniert einwandfrei.Daran kann es nicht liegen.Von welchem Sensor ist die Rede,und wo ist der.:nachdenken:
     
  8. #7 GeloeschterBenutzer, 30.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    steck einfach mal den stecker vom sensor am flüssigkeitsbehälter ab und kontrollier die kontakte , oft ist der stecker im sensor korotiert und ist somit schuld an der fehlfunktion , notfals einen anderen besorgen !
     
  9. #8 kingkong69, 30.09.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Hab den Stecker schon mal abgezogen.Meiner Meinung nach ist nichts auffälliges zu erkennen.Da ist ein weisser stecker der dann auf die kontakte gesteckt wird.Aber hinter dem weissen ist nochmal sowas rotes zu erkennen.Ist der weisse da nur aufgesteckt?Ja wenn man nur Laie ist
     
  10. #9 GeloeschterBenutzer, 01.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ist der stecker nicht schwarz ?
     
  11. #10 kingkong69, 01.10.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Ja richtig,ist schwarz.Wie ist das denn mit der Stromführung im Stecker.Da sind ja 3 Kabel die im Stecker sind.Hab mal durchgemessen und das Kabel links scheint Stromführend zu sein.Die anderen beiden haben zwar Strom angezeigt,gehen aber wenn die Handbremse runtergeht nicht ganz aus.Die Prüflampe zeigt eine minimale Stronzufuhr an.Müssten die nicht normal ausgehen.Blick da nicht richtig durch.Hoffe ihr könnt mir helfen
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 GeloeschterBenutzer, 03.10.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    pin 1 - masse schwarz/blau
    pin 2 - über handbremsschalter und schwimmerschalter geschaltete masse für kontrollleuchte
    pin 3 - geschaltete masse vom handbremsschalter schwarz/rot
     
  14. #12 kingkong69, 03.10.2012
    kingkong69

    kingkong69 Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj.2003 TDCI ,1,8l,DNW,74kw
    Hab heute mal die Kombieinheit ausgebaut um mal nach den Birnen zu schauen ,die 6 rechts an der seite wo auch die Leuchte der Handbremse ist.Hab mir im internet einige angeschaut.Das Problem,bei meinem Kombiinstrument sind keine birnen sichtbar.Wenn ich die schwarze abdeckung abmache kommt die Platine zum vorschein,aber von Birnen keine spur.Ist das beim 2003er Diesel irgendwie anders aufgebaut.Die Birnen für die Tacho und drehzahleinheit sieht man.Hab unter anderem auch eine dunkle stelle an der Platine gesehen,so ungefähr 1 cm links neben dem Stecker.Vielleicht doch das Instrument defekt?:fahren2:
     
Thema:

Handbremslampe leuchtet andauernd

Die Seite wird geladen...

Handbremslampe leuchtet andauernd - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 ESP Leuchtet in gewissen Linkskurven

    ESP Leuchtet in gewissen Linkskurven: Hallo ich bin neu hier und habe ein großes Problem Ich haben einen Ford Galaxy WA6 Bj. 2008 2,0 140PS Seit neuem leuchtet in gewissen...
  2. ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?

    ABS (SCS ) - Warnlampe leuchtet, wie vorgehen?: Hallo zusammen, ich habe mir vor kurzem einen Ford Escort Cabrio XR3i Baujahr 1987 gekauft. Das gute Stück hat noch TÜV und ist auch sonst in...
  3. standlicht leuchtet immer bei eingeschalteten licht

    standlicht leuchtet immer bei eingeschalteten licht: Hallo zusammen, habe heute am rechten Scheinwerfer die Birne fürs Abblendlicht gewechselt und muss feststellen, wenn ich das Abblendlicht...
  4. Kofferraumleuchte leuchtet nicht.

    Kofferraumleuchte leuchtet nicht.: Hallo Fordfreunde, wollte am Wochenende die kleine Glühbirne gegen ein hellere LED austauschen, stellte dann beim öffnen des Kofferraumdeckels...
  5. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...