Hatte das jemand von euch auch schon mal?

Diskutiere Hatte das jemand von euch auch schon mal? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute mir ist am wochenende das termustatgeheuse bei einem 1,8 geplatzt hatte das schon jemand ? MFG

  1. #1 FoFo_Fahrer, 05.10.2010
    FoFo_Fahrer

    FoFo_Fahrer Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,8 16V
    Hallo Leute
    mir ist am wochenende das termustatgeheuse bei einem 1,8 geplatzt hatte das schon jemand ?

    MFG
     
  2. #2 Zetecfocus, 06.10.2010
    Zetecfocus

    Zetecfocus Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    206
    Zustimmungen:
    7
    Hi,

    geplatzt nicht, aber gerissen....allerdings beim 2.0L 96Kw....scheint eine Ford-Schwachstelle zu sein.

    hg david
     
  3. nyabi

    nyabi Guest

    Ja, ich hatte das vor kurzem!

    Mir ist das Thermostatgehäuse mit allem drum und dran kaputt gegangen, da der Vorbesitzer Scheibenreiniger eingefühlt hat, anstatt Kühlflüssigkeit.

    Siehe hier ganz unten:
    http://ford-forum.de/showthread.php?t=73911

    Reparatur belief sich auf: 370€ (mit Arbeitslohn und Teilen)
    Direkt in der Fordwerkstatt machen gelassen.

    Ich hoffe, ich konnte Dir helfen.
     
  4. #4 Schwarzwälder, 06.10.2010
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    4
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    Moin,

    geplatzt ist mein Thermostatgehäuse nicht, aber undicht war es.

    Wurde dann innerhalb einer Stunde gewechselt und nu is Ruhe.
     
  5. #5 FoFo_Fahrer, 06.10.2010
    FoFo_Fahrer

    FoFo_Fahrer Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 1,8 16V
    danke für eure antworten dann bin ich ja nicht der einzige dem sowas passirt ist die kosten belauffen sich auf knapp 200€ für die teile einbauen mache ich selbst bin gelernter

    MFG
     
  6. #6 Zetecfocus, 06.10.2010
    Zetecfocus

    Zetecfocus Benutzer

    Dabei seit:
    22.05.2010
    Beiträge:
    206
    Zustimmungen:
    7
    Ändere doch die Headline des Threads und Leute haben es mit der Suche einfacher :top1:
     
Thema:

Hatte das jemand von euch auch schon mal?

Die Seite wird geladen...

Hatte das jemand von euch auch schon mal? - Ähnliche Themen

  1. Mal wieder Lenkgetriebe

    Mal wieder Lenkgetriebe: Hallo Ka Gemeinde, Ich habe mir einen Ka Bj. 2000 als Winterauto zugelegt und jetzt stellt sich heraus das das Lenkgezriebe undicht ist. Der...
  2. Kenn jemand diesen OBD2-Adapter?

    Kenn jemand diesen OBD2-Adapter?: Weiß jemand, ob er mit einem benziner mk2 1.6L und Forscan funktioniert?...
  3. Dem Ranger das erste mal ins Genick getreten!

    Dem Ranger das erste mal ins Genick getreten!: Hallo Kameraden! Ich bin heute das erste mal über längeren Zeitraum 160-170 Kmh gefahren mit dem Wagen. Als ich von Autobahn abgefahren bin und an...
  4. Ranger Wildtrak '12 (Bj. 12-**) Zigarettenanzünder schaltet mal ab mal nicht

    Zigarettenanzünder schaltet mal ab mal nicht: Servus Gemeinde, jetzt musste ich meinen Dicken überbrücken: Die Batterie war komplett leergelutscht - in nur zwei Tagen! Heute habe ich...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Hat jemand die Dachleiste schon einmal komplett versiegelt???

    Hat jemand die Dachleiste schon einmal komplett versiegelt???: Hallo, habe an meinen Focus das Problem, das der Wagen hinten undicht ist. Wo das Wasser herkommt, habe ich auch schon rausgefunden. Eine Seite...