Scorpio 1 (Bj. 85-92) GAE/GGE Heckscheibenheizung defekt

Diskutiere Heckscheibenheizung defekt im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo, also wie der Titel schon sagt, funktioniert meine Heckscheibenheizung nicht. Leider habe ich was die Elektrik angeht nicht so den...

  1. #1 joke.321, 23.11.2008
    joke.321

    joke.321 Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    escort cosworth, scorpio 93 2.0
    Hallo,
    also wie der Titel schon sagt, funktioniert meine Heckscheibenheizung nicht. Leider habe ich was die Elektrik angeht nicht so den durchblick. Die Sicherung und das Relais sind in Ordnung. Und wenn ich sie einschalte leuchtet auch die Kontrollampe. Wie kann ich rausmessen ob die Scheibe selbst defekt ist. Hat jemand eine Idee? Danke jetzt schon für eure Hilfe.
    Gruß
     
  2. #2 Mr. Binford, 23.11.2008
    Mr. Binford

    Mr. Binford Guest

    Du kannst jeden Heizdraht einzeln an beiden Seiten der Scheibe durchmessen. Auch könnte es zu einem Kablebruch beim Übergang in die Heckklappe gekommen sein (sofern es ein Turnier ist).
     
  3. #3 joke.321, 23.11.2008
    joke.321

    joke.321 Neuling

    Dabei seit:
    14.01.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    escort cosworth, scorpio 93 2.0
    Danke für die schnelle Antwort
    Werde ich morgen mal messen. Ja es ist ein turnier, in welchen Übergang ist denn das Kabel für die Heckscheibe verlegt? Ich dachte immer die Lampe leuchtet erst dann wenn der Stromkreis zur Heckscheibe geschlossen ist.
     
  4. #4 Mr. Binford, 23.11.2008
    Mr. Binford

    Mr. Binford Guest

    Uff da bin ich überfragt, aber ich kenne da wen, der da weiter weiß....;) Leite das ganze mal weiter.
     
  5. Pommi

    Pommi Guest

    Stimmt eigentlich schon, aber bei dir ist der Stromkreis auch dann geschlossen, wenn die Heckscheibenheizung (ich meine damit die Drähte auf der Scheibe) selbst keinen Strom bekommt bzw. durchlässt. Grund: Bei dir läuft die Antenne über die Heckscheibenheizung, und die Steuerung dafür sitzt in dem Kasten in der Heckklappe. Und diese zieht auch Strom, wenn die Heizung selbst keinen Strom bekommt bzw. diese defekt ist. Das registriert halt der Schalter und zeigt "an " an.
     
  6. #6 Christian24V, 23.11.2008
    Zuletzt bearbeitet: 23.11.2008
    Christian24V

    Christian24V Forum As

    Dabei seit:
    04.03.2008
    Beiträge:
    609
    Zustimmungen:
    16
    Fahrzeug:
    Scorpio`95(5x24V/2.0-16V/TD),Mondeo`01 2.0TDCI
    Hallo,

    Durch welchen der vier "Gummischläuche" zwischen Karosserie und Heckklappe die Kabel für die beheizte Scheibe laufen, kann ich Dir nicht sagen, nur, dass die Kabel für den Rückfahrscheinwerfer im zweiten von links und der Scheibenwischwasserschlauch im zweiten von rechts ist.

    Wenn Du die Innenverkleidung der Heckklappe demontierst, siehst Du die Anschlüsse an der Scheibe. Mess doch da zunächst einmal, ob dort überhaupt Strom ankommt.

    Wenn am Stecker schon nichts mehr kommt, dann könnte es ein Kabelbruch im Bereich des Übergangs von der Karosserie in die Heckklappe sein. Dann müsstst Du dort mal messen und gegebenenfalls die defekten Leitungen trennen und ein neues Stück Kabel zwischenlöten und wieder gut isolieren.
    Durch welchen "Gummischlauch" die Kabel gehen siehst Du bei demontierter Innenverkleidung, bzw. kannst es dann ertasten.

    Gruß

    Christian

    Wenn Du die Verkleidung runter hast, dann nimm mal die Stecker ab und messe mit einem "Multimeter" an den Pins direkt den Widerstand der gesamten Heckscheibenheizung. Ist er unendlich, ist irgendwo ein "Bruch". Vermutlich dann ziemlich nah an den Pins. Ist ein Widerstand meßbar, ist die Scheibe i.O.
     
  7. #7 buddy59, 07.01.2009
    buddy59

    buddy59 Guest

    hallo, das problem hatte ich auch an meinen scorpio kombi. beide poole an der heckscheibe waren abgegammelt (abgebrochen) anlöten kannst vergessen, aber ich hab sie mit einem silbernen aluminium.klebeband einfach angeklebt und es funzt problemlos, kostenpunkt für ne rolle klebbband 2euro und 15 min fürs entfernen der verkleidung, 6 schreiben und 4 klipse. viel erfolg
     
Thema:

Heckscheibenheizung defekt

Die Seite wird geladen...

Heckscheibenheizung defekt - Ähnliche Themen

  1. Turbolader defekt

    Turbolader defekt: Hallo, zum Thema „Turbolader defekt“ gibt es zwar schon einige Beiträge, aber ich habe keinen gefunden, der so richtig auf mein Problem passt....
  2. Schaltwellensimmerring defekt? Getriebeölverlust rund um Schaltung

    Schaltwellensimmerring defekt? Getriebeölverlust rund um Schaltung: Ford Focus Turnier 2006, 1.6 Benziner (74 kw) Hallo zusammen, habe mich ganz frisch angemeldet, weil bei dem TüV ein Problem aufgetreten ist -...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Hoch- und Mitteltöner vorne rechts defekt

    Hoch- und Mitteltöner vorne rechts defekt: Hey! Bin erst seit heute hier und habe mich hauptsächlich registriert aufgrund eines Problems, welches ich am Fiesta meiner Mutter erkannt habe,...
  4. Motorkühlung defekt

    Motorkühlung defekt: Hallo liebe mk3 Benutzer vielleicht kann mir wer helfen weil die Werkstätte findet das Problem seit Tagen nicht. Habe seit einem Monat einen neuen...
  5. Ölfilter gerissen ! Ölkühler defekt !

    Ölfilter gerissen ! Ölkühler defekt !: Hallo an alle, da ich hier neu bin, weiß ich nicht ob man sich hier immer vorstellen muss :) Trotzdem kurz zu mir - Ich besitze einen Zweitwagen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden