Heckscheibenheizung defekt

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von jeffrey, 24.01.2007.

  1. #1 jeffrey, 24.01.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo, ich hab einen Escort Kombi, Bj. 96, leider funktioniert die Heckscheibenheizung nicht. Das Licht auf dem Schalter leuchrtet, aber die Heizung heizt nicht. Der hintere Scheibenwischer geht. Woran kann das liegen? An der Sicherung? Kann mir jemand die Nr der Sicherung sagen, da ich keine Bedinungsanleitung habe. MfG Jeffrey
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkRider99, 24.01.2007
    DarkRider99

    DarkRider99 Guest

    die sichrungsnummer steht auf den deckel......ansonsten stromprüflampe an den heizdrähten halten(kabelbruch) oder mal die kontaktschienen an der heckklappe und der ladekante mit akopatz(topfreiniger) säubern.....oder die heckklappenverkleidung demontieren und schauen ob die 3 kabel an der kontaktleiste noch dran sind.....viel glück.....mfg guido
     
  4. #3 jeffrey, 25.01.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,

    ich habe nun mal nachgemessen. Die Sicherung ist in Ordnung. An der Sicherungsklemme liegen 11,9V an, bei aus- und eingeschalteter Heizung?! Ist das normal. An dem Steckeranschluss an der Heckklappe liegen immer nur einige Millivolt an. Der Widerstand der Heizung an der Heckscheibe ist zwischen 2 und 3 Ohm. Allerdings ist zwischen dem Masseanschluss der Heizung un dem Bügel des Kofferraumschlosses am Fahrzeug ein Widerstand von 10 Ohm.

    Wo kann nun der Fehler liegen? Ich vermute mal am Kabel zwischen Sicherung und Heckklappe. Allerdings machen mich die 12V bei ein- und ausgeschalteter Heizung stutzig, ist das normal?

    MfG Jeffrey
     
  5. #4 DarkRider99, 25.01.2007
    DarkRider99

    DarkRider99 Guest

    ........du meinst aber bei ausgeschalteter zündung ? ........aber ich denke das das kabel was von den kontaktpunkten zur scheibe geht defekt ist....hast du die kontakte denn schon sauber gemacht:fragezeichen:
     
  6. Leon

    Leon Guest

    Natürlich ist das normal. Bei Dir zu Hause im Sicherungskasten ist ja auch permanent Saft auf der Leitung - auch wenn Du nirgendwo einen Verbraucher eingeschaltet hast. Der Stromkreis wird ja vom Schalter geöffnet bzw. unterbrochen und nicht von der Sicherung.

    Wäre die Sicherung platt, würde die Lampe im Schalter gar nicht erst leuchten.
     
  7. #6 jeffrey, 26.01.2007
    jeffrey

    jeffrey Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    103
    Zustimmungen:
    1
    Fahrzeug:
    Escort Turnier 90PS Bj.96
    Hallo,

    ich glaube wir reden gerade etwas aneinader vorbei. Also ich meine die 12V liegen bei an- und ausgeschalteter Heizung an, bei eingeschalteter Zündung.

    Zuhause ist es ja auch etwas anderes, da befinden sich die Schalter ja nach der Sicherung, aber zumindest beim Licht im Auto ist es so, dass nur Spannung an der Sicherungsklemme anliegt, wenn der Schalter auch eingeschaltet ist, glaube ich zumindest, werde es morgen mal nochmals nachmessen.

    Die Kontakte sahen noch gut aus, ich habe die Stecker trotzdem aus- und eingesteckt, und auch mit dem Durchgangsprüfer die Verbindung überprüft.

    MfG Jeffrey
     
  8. Leon

    Leon Guest

    Im Auto auch, sonst würde die Sicherung ja keinen Sinn machen ;) Muss ja so sein! Denn was nützt Dir die schönste Sicherung, wenn DU einen Kurzschluss im Schalter hast?

    Das ist überall so - ob Haus, Flugzeug, Schiff, LKW oder PKW.

    Stromquelle (Hausanschluss, Generator, Batterie) -> Sicherung -> Schalter -> Verbraucher.
     
  9. #8 Fordbergkamen, 26.01.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wenn du hinten an der Kontakten der Scheibe misst, läuft dann der Motor?
    Die Heckscheibe wird nur bei laufenden Motor befeuert.
    MfG
    Dirk
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Leon

    Leon Guest

    ...bzw. bei eingeschalteter Zündung *erbsen zähl* :D Zumindest ist das bei meinem Re-Import Escort so (bevor ich gleih wieder was auf die Mütze kriege) *g*
     
  12. #10 Fordbergkamen, 26.01.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    dir auch Herzlichen Glückwunsch zum Moderator.
    Schau mal in den Stromlaufplänen nach, das Heckscheibenrelais hat einen Anschluß von der Lima, die Scheibe zieht sehr viel Strom, deswegen Funktion nur wenn Motor läuft und Strom liefert.
    Deine Scheiben sind doch bestimmt zugefroren, probiere es aus, nur Zündung an und einschalten. mal sehen was passiert...
    MfG
    Dirk
     
Thema:

Heckscheibenheizung defekt

Die Seite wird geladen...

Heckscheibenheizung defekt - Ähnliche Themen

  1. Front- / Heckscheibenheizung unter 3Grad

    Front- / Heckscheibenheizung unter 3Grad: Bei jedem Neustart unter 3 Grad meines Autos schaltet es automatisch Front- und Heckscheibenheizung zu. Nervt total. Ist wohl so parametriert....
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  4. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  5. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...