Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heckscheibenheizung irgendwie putt

Diskutiere Heckscheibenheizung irgendwie putt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Jungs, unsere Heckscheibenheizung tut es nicht, die Sicherung ist in Ordnung, nach dem Betätigen des Schalters leuchtet auch die...

  1. #1 merlin.1194, 21.12.2012
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Hallo Jungs,

    unsere Heckscheibenheizung tut es nicht, die Sicherung ist in Ordnung, nach dem Betätigen des Schalters leuchtet auch die Kontrolllampe, aber an der Heckscheibe geschieht leider nichts. :rasend:

    Ich bin mir auch zu 80% sicher, dass an der Sicherung gar kein Strom ankommt wenn man den Schalter betätigt.

    Noch ein kleiner Hinweis, der Bordcomputer registriert beim Anschalten der FRONTscheibenheizung den höheren Verbrauch und zeigt diesen auch an.
    Nur beim Einschalten der Heckscheibenheizung ändert sich in der Verbrauchsanzeige eben nichts.

    Hat einer von Euch spontan eine Idee was die Ursache sein könnte?
     
  2. #2 Pantherblack, 22.12.2012
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Kabel durchgescheuert in der Heckklappe oben ...
     
  3. #3 Plastevieh, 22.12.2012
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    676
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    vielleicht hängt auch das relais
     
  4. #4 merlin.1194, 22.12.2012
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Kabel sehen echt unbeschädigt aus, Wagen stammt auch aus Rentnerhand, sooooo oft wurde die Heckklappe da noch nicht geöffnet.

    Am Relais werd ich kleich mal gucken gehen, sollte doch, laut Bordbuch Nr. 25 sein, oder?!?!?!

    Wenn man die Heizung einschaltet SOLLTE es doch klicken......?
     
  5. #5 MucCowboy, 22.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.526
    Zustimmungen:
    363
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Also maximal "Bauchgefühl", oder? Na, dann wollen wir mal sachlich rangehen ;)

    Ja. Die Zündung muss an sein dafür. Die Leuchte im Schalter besagt nur, dass das Relais angesteuert wurde. Ob es auch schaltet, kann die Leuchte nicht "erkennen". Aber man hört es ganz leise.

    Wenn es nicht "klickt", wechsle das Relais rechts unten, also nahe an den Sicherungen 38 bis 40, mal testweise gegen das ganz links oben. Nicht wundern, das ist das Anlasserrelais, technisch identisch, aber solange startet Dein Wagen natürlich nicht. Ist ja nur ein Test.

    Wenn es aber klickt, dann kontrolliere ans nächstes die Sicherung 49. Die hat 25 Ampere Stärke. Aber bitte nicht mit "Bauchgefühl", sondern richtig. Hinschauen reicht nicht. Man muss sie mit einem Messgerät überprüfen oder gleich eine neue 25A-Sicherung dafür reinstecken.

    Wenn die Heckscheibenheizung dann immernoch nicht geht, dann kontrolliere bei geöffneter Heckklappe rechts und links an der Scheibe, ob die elektrischen Anschlüsse der Scheibe noch intakt sind. Dazu musst Du die komplette Innenverkleidung der Heckklappe ausbauen. Erst durchmessen, ob Strom ankommt, wenn ja dann die Scheibe selber durchmessen und die Kontakte auf Bruch, Korrosion oder ähnliches kontrollieren.

    Grüße
    Uli
     
  6. #6 TL1000R, 23.12.2012
    Zuletzt bearbeitet: 23.12.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Noch schneller geht es,wenn man die Serviceklappe links im Laderaum aufmacht und eine PrPrueflampe am grauen 13-poligen Stecker zwischen PIN 7 grün-blau und PIN 1 schwarz ( Masseanschluss steckt.
    Die Sicherung F49 sitzt übrigens nach dem Relaisausgang.Wenn da an der Sicherung kein Saft anliegt nach einschalten der HSH,schaltet das HSH-Relais (gelb) nicht.
    Ebenfalls funzt dann die Spiegelheizung nicht.
     
  7. #7 merlin.1194, 23.12.2012
    merlin.1194

    merlin.1194 Badewannenfreund

    Dabei seit:
    29.04.2009
    Beiträge:
    1.766
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier TDDI
    Taunus "Badewanne" Bj 63
    Also ich hab es mal folgendes gemacht.
    Heckklappe innen demontiert und alle Kabel geprüft, ist alles top.

    Vorne ist die Sicherung heil, an das Relais komm ich nicht richtig ran, hab es aber versucht...

    Ende vom Lied - für kurze Zeit hatte ich hinten KLARE SICHT

    Leider war das auch wieder vorbei nachdem ich den Wagen einmal abgestellt und neu gestartet hab :(

    Wenn kann ich da soviel Fummeln wie ich will, hinten passiert nix mehr
     
Thema:

Heckscheibenheizung irgendwie putt

Die Seite wird geladen...

Heckscheibenheizung irgendwie putt - Ähnliche Themen

  1. Heckscheibenheizung immer an?

    Heckscheibenheizung immer an?: Moinsen! Ist mir schon öfter aufgefallen, heute morgen aber besonders - bei mir ist anscheinend die Heckscheibenheizung immer aktiv (?). Entweder...
  2. Automatische Heckscheibenheizung? hmmm?

    Automatische Heckscheibenheizung? hmmm?: Hi Habe heute bemerkt dass sich die Heckscheibenheizung eingeschalten hat ohne dass der Knopf auf der Klima aktiv war bzw. ohne dass ich diese...
  3. Front- / Heckscheibenheizung unter 3Grad

    Front- / Heckscheibenheizung unter 3Grad: Bei jedem Neustart unter 3 Grad meines Autos schaltet es automatisch Front- und Heckscheibenheizung zu. Nervt total. Ist wohl so parametriert....
  4. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  5. Focus 2 (Bj. 04-08) DA3/DB3 Heckscheibenheizung defekt

    Heckscheibenheizung defekt: Hallo, seit 3 Monaten habe ich den Focus von meiner Tante übernommen und muss mich daher erst etwas mit ihm vertraut machen. Davor habe ich das...