Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Heckscheibenheizungs-Problem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Quallentier, 01.02.2009.

  1. #1 Quallentier, 01.02.2009
    Quallentier

    Quallentier Guest

    Hallo Leute,

    seit geraumer Zeit funktioniert meine Heckscheibenheizung nicht mehr. Grade jetzt mit zugefrorenen Scheiben nervt das extrem.

    Die Kontakte unten an der Kofferraumöffnung habe ich gereinigt und an den Pinökeln auch. Tut sich aber nix. An welchem der 3 Kontakte müßte denn da was anliegen?

    Vorab schon mal meinen Dank für Eure Hilfe.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 01.02.2009
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Bitte wo? meinst d die Hecklappenscharniere? über die wird Masse übertragen.

    bei eingschalteter Heckscheibenheizung sollte an mindesten zwei der Kontakten Spannung anliegen (Dauerplus Heckwischer und Heckscheibenheizung)
     
  4. #3 ploetsch10, 02.02.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ... Pinökel sind wahrscheinlich die federnden Kontaktstifte in der Heckklappe :cooool:.

    An denen bricht aufgrund der Bewegung schon mal auf der Innenseite das Kabel ab. Wenn man die erkleidung löst, sieht man sofort, was Sache ist.

    mfg

    Ploetsch10
     
  5. #4 Steve231, 02.02.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Der in der Mitte, dort wo das dickeste Kabel rangeht ist für die Heckscheibenheizung.
     
  6. #5 Quallentier, 05.02.2009
    Quallentier

    Quallentier Guest

    Hallo Leute,

    danke für die Tips. Werde ich heute nachmittag mal austesten.

    Habe dieses Thema abonniert, aber keine Info über neue Beiträge erhalten... :verdutzt:
     
  7. #6 Quallentier, 05.02.2009
    Quallentier

    Quallentier Guest

    Tja, und nu ???

    Habe vorhin mal getestet, kommt an keinem der Kontakte was an :verdutzt:.
    Die ankommenden Kabel unter den Kontaktplatten habe ich auch kontrolliert, da ist auch schon nix.

    Sicherung 27, laut Sicherungskastendeckel für die Heckscheibenheizung, ist aber ok.

    Wie sollte ich dann weiter vorgehen. Schalter ausbauen und testen?

    Wieso sind das überhaupt 3 Kontakte?
    Mit Pinökeln meinte ich die Kontaktdinger, die an der Heckklappe angebracht sind und auf die Kontaktplatten drücken...:rolleyes:
     
  8. #7 ShadowHE, 05.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    Funktioniert dein heckwischer normal oder stottert der???
    Wenn er stottert hast du ein Masseproblem an den Scharnieren der Heckklappe. Kontaktspray und Bolzen bischen hin und her klopfen.

    Leuchtet Dein Schalter für die Heckscheibenheizung? Wenn nicht ist die ZEB beim Essi ne häufige Fehlerursache.


    MfG Holger
     
  9. #8 Steve231, 05.02.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Wenn du genau hinhörst, müsstest du deutlich das Relais klicken hören wenn du den Schalter für die Heckscheibenheizung betätigst. Achte mal drauf, ob das der Fall ist.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Quallentier, 06.02.2009
    Zuletzt von einem Moderator bearbeitet: 06.02.2009
    Quallentier

    Quallentier Guest

    Hallo Holger,
    Heckwischer klappt anstandslos.
    Als kein Masseproblem...
    Der Schalter leuchtet, bis dahin läuft alles normal...
     
  12. #10 Quallentier, 06.02.2009
    Quallentier

    Quallentier Guest

    Hallo Steve,

    ich höre den Schalter klicken, aber das meinst Du ja nicht, oder?
    Wo sitzt denn das Relais, dann kann ich mal versuchen, gezielter zu lauschen...
     
Thema:

Heckscheibenheizungs-Problem

Die Seite wird geladen...

Heckscheibenheizungs-Problem - Ähnliche Themen

  1. Front- / Heckscheibenheizung unter 3Grad

    Front- / Heckscheibenheizung unter 3Grad: Bei jedem Neustart unter 3 Grad meines Autos schaltet es automatisch Front- und Heckscheibenheizung zu. Nervt total. Ist wohl so parametriert....
  2. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...