Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Heckscheibenwaschanlage ohne Funktion

Diskutiere Heckscheibenwaschanlage ohne Funktion im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Ich habe seit gestern das Problem, dass bei der hinteren Düse keine Flüssigkeit mehr ankommt, sondern alles vorn rechts am Behälter rauszulaufen...

  1. #1 carthum, 04.08.2010
    carthum

    carthum Guest

    Ich habe seit gestern das Problem, dass bei der hinteren Düse keine Flüssigkeit mehr ankommt, sondern alles vorn rechts am Behälter rauszulaufen scheint. jedenfalls hinterlasse ich immer schöne Pfützen vorn links. Die Frontscheibenwäsche funktioniert einwandfrei. Was kann das sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 04.08.2010
    tradorus

    tradorus Guest

    Ist der Schlauch vom Behälter abgerutscht.
    Schlauch befestigen und mit Schelle festmachen. Damit ist das Thema durch.
     
  4. #3 Tom Joad, 04.08.2010
    Tom Joad

    Tom Joad Neuling

    Dabei seit:
    26.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Jep, kann ich nur bestätigen!
    Ich hatte das Vergnügen ebenfalls vorne und hinten.
    An den Behälter ist schwer ranzukommen. Sitzt vorne rechts über dem Rad.
    Auto sollte also ein bißchen hochgekurbelt werden.
    Und Schellen solltest du auf jeden Fall auf beide Schläuche machen.
    Wenn die Schläuche erstmal anfangen abzufallen, hilft einfaches Aufstecken
    nicht mehr.

    Gruß
    Tom Joad
     
  5. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Am schnellsten kommst Du an den Behälter wenn Du das Rad abschraubst und den Innenkotflügel rausnimmst.

    Ansonsten gehts nur über eine Hebebühne.
     
  6. #5 tradorus, 04.08.2010
    tradorus

    tradorus Guest

    Wenn Hebebühne vorhanden, dann einfach die Gummilippe abbauen. Dann kommst du ohne Probleme an den Behälter. Und wiegesagt beide Schläuche mit Schellen festmachen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Meinst Du die schwarze Lippe unten an der SST?

    Also das hab ich mir im Leben nur einmal angetan die "einfach abzubauen".
    Das Ding ist sowas von störrisch mit der SST verbunden daß es schon keinen Spaß macht sie runterzupuzzeln geschweige denn sie wieder raufzuklopfen. :rotwerden:

    Würde es nicht auch genügen den kleinen Spritzschutz runterzuschrauben?
    Dann sollte er ja noch besser rankommen?
     
  9. #7 tradorus, 04.08.2010
    tradorus

    tradorus Guest

    Das iweiß ich nicht genau. Ich habe jedenfalls die Gumilippe an der rechten Seite abgeschraubt, an der linken Seite gelöst und dann die Lippe runtergebogen. War zwar bisschen kompliziert, ging aber.
     
Thema:

Heckscheibenwaschanlage ohne Funktion

Die Seite wird geladen...

Heckscheibenwaschanlage ohne Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Fernbedienung ohne Funktion

    Fernbedienung ohne Funktion: Hi Leute, Nach 6 Monaten stillen Mitlesens nun mein erster Thread hier. Hab schon viel Erfahrung sammeln können, nachdem ich im Oktober 2016 einen...
  2. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....
  3. Gebläse ohne Funktion - alle Stufen

    Gebläse ohne Funktion - alle Stufen: Hallo. Ich suche ein Thema, dass schon mal war. Müsste mich mal einlesen. Bei meinem Ranger funktioniert seit einer Woche das Gebläse nicht...
  4. blinker ausser funktion

    blinker ausser funktion: hallo leute folgende situation. ford transit kasten/bj 1996/76ps/diesel tags zuvor 1stunde warnblinker eingeschaltet. danach blinker ausser...
  5. Cougar (Bj. 98–01) BCV Klimabedienteil ohne Funktion

    Klimabedienteil ohne Funktion: Hallo liebes Forum, ich habe ein Problem mit dem Klimabedienteil eines Cougar eines Freundes. Folgendes Problem: Klimabedienteil ging mitten bei...