Heckscheibenwischer defekt?

Diskutiere Heckscheibenwischer defekt? im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, mir ist letztens aufgefallen das mein Heck Scheibenwischer nicht mehr funktioniert. Habe eigentlich nichts an dem Auto verändert.......

  1. Tr4c3r

    Tr4c3r Neuling

    Dabei seit:
    16.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    mir ist letztens aufgefallen das mein Heck Scheibenwischer nicht mehr funktioniert.
    Habe eigentlich nichts an dem Auto verändert....

    Ich Fahre einen Fiesta Bjh. 1996 mit 60 PS .

    Vielen Dank schonmal für eure Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 16.03.2008
    Mr. Binford

    Mr. Binford Guest

    Könnte ein Kabelbruch am Übergang zu Heckklappe sein. Passiert gerne mal durch das viele Knicken des Kabelstrangs.
     
  4. #3 petomka, 16.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
  5. Tr4c3r

    Tr4c3r Neuling

    Dabei seit:
    16.03.2008
    Beiträge:
    3
    Zustimmungen:
    0
    danke für die antworten, SuFu wollte ich benutzen kommt aber immer Seiten Lade Fehler.
     
  6. #5 fossybobby, 19.03.2008
    fossybobby

    fossybobby Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Kombi Titanium 1.6TDCi ECOnetic
    Versuch doch mal die Kontakte am Heckdeckel bzw. an der Gegenstelle zu reinigen und einzufetten. Meistens liegt es daran.
     
  7. Asgard

    Asgard Guest

    Nimm dir mal nen kleinen Hammer und schlag leicht gegen die schaniere der heckklappe. Der fiesta zieht darüber die Masse. Wenn sich dort rost bildet ist der kontackt im eimer. Hatte das gleiche und danach funtzt wieder alles einwandfrei
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Rene2412at, 24.03.2008
    Rene2412at

    Rene2412at Guest

    Habe dieses Problem auch schon gehabt !

    Habe die Bolzen rausgenommen mit Schleifpapier gereinigt ,Kontaktspray drauf ,funktioniert 100% .Ist auch beim Escort so.Probieren kost nix.
     
  10. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Als meiner beim Autokauf nicht ging haben wir erst diese Platten überprüft und als wir merken das ohne Probleme Strom durchfliesst haben wir den Scheibenwischer Motor auseinander genommen und siehe da:

    Durch das lange stehen oder nicht Benutzen ist das Fett Hart geworden und der Motor hatte nicht genug leistung um das Zahnrad anzutreiben ergo:

    Motor dreht an einer stelle die Zähne raus und Scheibenwische rührt sich nicht.

    Lösung:

    Scheibenwischer Zahnrad (Das Weisse runde teil ;) ) ca~ 1-2mm höher gelegt an die untere Seite der Zähne dort packt der Motor noch und das teil geht.


    mfg


    (Auch wenn schon eine Lösung da war vll haben ja andere auch das Problem.)
     
Thema:

Heckscheibenwischer defekt?

Die Seite wird geladen...

Heckscheibenwischer defekt? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  4. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...
  5. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...