Heckscheibenwischer funktioniert nicht

Diskutiere Heckscheibenwischer funktioniert nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich habe folgendes Problem und hoffe auf eure Hilfe. Habe einen 93er Escort Kombi, bei dem der Heckscheibenwischer nicht richtig...

  1. #1 scriper, 16.11.2009
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Hallo!

    Ich habe folgendes Problem und hoffe auf eure Hilfe.

    Habe einen 93er Escort Kombi, bei dem der Heckscheibenwischer nicht richtig funktioniert.

    Wenn ich Ihn anschalte, wischt er immer nur die halbe scheibe und bleibt dann stehen.
    Betätige ich aber die hintere Spritzdüse, wischt er die ganze Strecke, schon komisch.

    Woran kann das liegen? Lenkstockschalter? Der müsste eh neu, weil das Fernlicht spinnt. Oder liegts an was anderem?

    LG und danke schonmal,

    Scriper
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 scriper, 16.11.2009
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Problem gefunden.
    Liegt an den PINs im Kofferraumdeckel, welche ich jetzt benötige - jmd was da?
     
  4. #3 scriper, 03.02.2010
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Suche immernoch!
     
  5. Jomei

    Jomei Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2, 2005, 1.6 Ti-VCT
    Du kannst mal probieren die Pin und Kontaktflächen mit feinem Schmirgelpapier zu reinigen. Normalerweise funktioniert dann alles wieder.
    Sei denn bei dir ist was abgebrochen.
     
  6. #5 scriper, 03.02.2010
    scriper

    scriper Benutzer

    Dabei seit:
    14.11.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi 1993 1.6l 90PS 16V
    Bei mir sind von innen 2 Kabel der Pins verschmort, das Plastik von einem Pin auch, da is die Feder hinten rausgedrückt.
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    findest du auf jedem schrottplatz.

    bei erneutem einbau batteriepolfett auf die kontaktflächen. korrosion hat dann keine chance mehr.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heckscheibenwischer funktioniert nicht

Die Seite wird geladen...

Heckscheibenwischer funktioniert nicht - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  2. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...
  3. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  4. ISO Adapter funktioniert nicht!

    ISO Adapter funktioniert nicht!: Hallo Gemeinde, ich habe mir mal vorgenommen das originale Kassettenradio auszubauen und ein neues moderneres Radio zu verbauen. Habe mir ein...
  5. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...