Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heckscheibenwischer hilfe

Diskutiere Heckscheibenwischer hilfe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey Leute, hab heute mal geschaut warum mein Heckscheibenwischer nicht geht.:gruebel: Vorgehensweise::rolleyes: 1. Sicherung nachgeschaut ->...

  1. #1 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hey Leute,
    hab heute mal geschaut warum mein Heckscheibenwischer nicht geht.:gruebel:
    Vorgehensweise::rolleyes:
    1. Sicherung nachgeschaut -> nicht kaputt:top1:
    2. Schalter am Lenkrad immer wieder betätigt, um zu hören ob das Relay schaltet -> tut es:top1:
    3. Messung an Heckscheibenwischer -> 12V in normal Stellung und 12 V bei geschalteten Hebel komisch:verdutzt:
    4. Heckscheibenwischer ausgebaut -> Heckscheibenwischermotor ist warm:mellow:
    5. Welle sitzt fest... Korrosion... -> Alles sauber gemacht und gefettet... Funzt alles wieder mit Leichtigkeit:rolleyes:
    6. Heckscheibenwischer eingebaut und wollte den Testen ohne Scheibenwischerblatt -> Sicherung fliegt raus:rasend:

    Nun meine Fragen:
    1. Warum ist an beiden Schaltpositionen am Heckscheibenwischer 12 V -> normalerweise kenn ich das so, das ein Relay an und aus macht... und nur dann 12 V oder 0V am Heckscheibenwischer ist???:gruebel:

    2. Warum ist nun die Sicherung raus geflogen?:gruebel:

    Vielen dank im voraus:)

    Mit freundlichen Grüßen
    Fordhase
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 move_man, 11.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    vermutlicherweise ist der motor durchgebrannt und oder die stromaufnahme ist so hoch das die sicherung durchballert
     
  4. #3 FocusZetec, 11.12.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.291
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    zu Frage 1 da gibt es drei Kabel, eines ist Masse, eines Dauerplus, und eines Signalplus (das vom Relais)

    zu Frage 2 kaputter Motor
     
  5. #4 striker75, 11.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Du hast doch den Wischermotor zerlegt. Hast du dir auch die Schleiferplatte angeschaut? Die sitzt auf dem grossen Ritzel, allerdings zum Gehäuse hin, d.h. du muss sie von der Welle nehmen, um von oben drauf zu schauen.
    Diese Schleiferplatte rostet nämlich gerne und wenn sie so vergammelt ist, dass die beiden Pluspole aneinander kommen, dann fliegt die Sicherung. Nur so eine Vermutung. Ich hatte nämlich auch schon das Vergnügen mit dem gammeligen Scheibenwischer. Das scheint echt ein Problem zu sein. Hast du einen Tunier oder Fliessheck? Nur so für meine eigene Statistik. Meistens taucht es beim Fliessheck auf.

    Du hast zwei Pluspole, weil auf der Platte das Schaltplus den Motor in Bewegung setzt, und damit er rund drehen kann, benötigt er den Dauerplus, da das Schaltplus eben nur ein Impuls ist und der Motor sofort wieder aus wäre.
     
  6. #5 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Danke für deine schnelle Antwort.
    Wenn ich morgen Zeit habe werde ich den Motor noch mal ausbauen und an ein Netzteil testen.
    Zu dem werde ich noch Testen ob die Diode defekt ist.
     
  7. #6 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hab ein Tunier
    Die Schleiferplatte ist sauber ;)

    Heckscheibenhebel:
    Hinterste Stellung ist aus eigentlich 0 V oder? da hab ich aber an Heckscheibenwischer 12V
    eine nach vorne ist das Relay geschaltet und der Heckscheibenwischer an 12V
    2 nach vorne ist die Düse an
     
  8. #7 striker75, 12.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ist schon richtig. Der Dauerplus ist immer 12 V auch bei ausgeschalteten Heckwischer. Wenn du den Heckwischer einschaltest, bekommt die andere Leitung einen kurzen Impuls vom Relais. Der Wischer läuft los. Die Düse hat hinten keine Stromansteuerung. Die Wischwasserpumpe vorne am Wassertank wird angesteuert. Der Focus hat nur eine Pumpe für vorne und hinten.
    Entweder hat der Motor echt einen weg oder vielleicht hast du auch einen Kabelbruch im Gummirüssel an der Heckklappe. Das wäre beim Turnier echt nicht selten. Hast du dir die Kabel in Durchführung mal angeschaut. Oft ist auch die Isolierung gebrochen. Wenn das ungünstig passiert ist, kann auch die Sicherung fliegen.
     
  9. #8 Fordhase, 13.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Moin,

    leider kamm ich auf Grund des Wetters noch nicht dazu, den Motor nochmals auszubauen.
    Die Kabeldurchführung ist i.o. keine Risse oder so.

    Danke für deine Erklärung.
    Sobald ich Neuigkeiten habe werde ich es Posten.;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Fordhase, 17.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hey Leute,

    vielen dank nochmal für eure mithilfe.
    Hab es heute geschafft den Motor noch mal aus zu bauen.
    Hab ihn an ein Netzteil Betrieben wollen, doch er wollte nicht.
    Aufgrund dessen habe ich ihn zerlegt und da ein kleiner Rostpickel :nene2: auf der Schleifer platte war wollte er nicht :rotwerden:

    Nun alles wieder zusammen und eingebaut und funzt :)

    Danke
     
  12. #10 striker75, 17.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Wieder jemand mit einer rostigen Schleiferplatte. Meistens ist der Motor nämlich nicht defekt, sondern es liegt sehr oft an dieser Schleiferplatte.

    Machst nur meine Statistik kaputt, meistens hat der Turnier Kabelbruch und das Fliessheck eine rostige Schleiferplatte :)

    Weiterhin gute Fahrt.
     
Thema:

Heckscheibenwischer hilfe

Die Seite wird geladen...

Heckscheibenwischer hilfe - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE Hilfe.! Umbau auf Schaltgetriebe.

    Hilfe.! Umbau auf Schaltgetriebe.: Hallo, also soweit alles fertig. Das Problem ist, dass der Anlasser nicht dreht. Fahrzeug lässt sich anziehen und läuft dann normal. Jemand eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?

    Hilfe!!! Wie heißt das Kabel zur Lichtmaschine und wo kann ich das erhalten?: Bei meinem focus da3 80 kW wurde die Lichtmaschine getauscht weil ich auf der Batterie fuhr. Die Batterie wurde nicht mehr geladen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Bitte um Hilfe zum Kauf CMax Bj.2015

    Bitte um Hilfe zum Kauf CMax Bj.2015: Hallo, nachdem mir hier vor ca. 2 Jahren beim Kauf eines Focus so super geholfen wurde (bis heute bin ich hochzufrieden damit), brauche ich bitte...
  5. Hilfe mit TPMS sensoren und ventil

    Hilfe mit TPMS sensoren und ventil: Hallo, Ich hab wieder ein problem mit TPMS ventil. Mein ventile waren kaput (2x stuck) und bei handler haben sie es getauscht mit sensor, das...