Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heckscheibenwischer hilfe

Diskutiere Heckscheibenwischer hilfe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey Leute, hab heute mal geschaut warum mein Heckscheibenwischer nicht geht.:gruebel: Vorgehensweise::rolleyes: 1. Sicherung nachgeschaut ->...

  1. #1 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hey Leute,
    hab heute mal geschaut warum mein Heckscheibenwischer nicht geht.:gruebel:
    Vorgehensweise::rolleyes:
    1. Sicherung nachgeschaut -> nicht kaputt:top1:
    2. Schalter am Lenkrad immer wieder betätigt, um zu hören ob das Relay schaltet -> tut es:top1:
    3. Messung an Heckscheibenwischer -> 12V in normal Stellung und 12 V bei geschalteten Hebel komisch:verdutzt:
    4. Heckscheibenwischer ausgebaut -> Heckscheibenwischermotor ist warm:mellow:
    5. Welle sitzt fest... Korrosion... -> Alles sauber gemacht und gefettet... Funzt alles wieder mit Leichtigkeit:rolleyes:
    6. Heckscheibenwischer eingebaut und wollte den Testen ohne Scheibenwischerblatt -> Sicherung fliegt raus:rasend:

    Nun meine Fragen:
    1. Warum ist an beiden Schaltpositionen am Heckscheibenwischer 12 V -> normalerweise kenn ich das so, das ein Relay an und aus macht... und nur dann 12 V oder 0V am Heckscheibenwischer ist???:gruebel:

    2. Warum ist nun die Sicherung raus geflogen?:gruebel:

    Vielen dank im voraus:)

    Mit freundlichen Grüßen
    Fordhase
     
  2. #2 move_man, 11.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    vermutlicherweise ist der motor durchgebrannt und oder die stromaufnahme ist so hoch das die sicherung durchballert
     
  3. #3 FocusZetec, 11.12.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.130
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    zu Frage 1 da gibt es drei Kabel, eines ist Masse, eines Dauerplus, und eines Signalplus (das vom Relais)

    zu Frage 2 kaputter Motor
     
  4. #4 striker75, 11.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Du hast doch den Wischermotor zerlegt. Hast du dir auch die Schleiferplatte angeschaut? Die sitzt auf dem grossen Ritzel, allerdings zum Gehäuse hin, d.h. du muss sie von der Welle nehmen, um von oben drauf zu schauen.
    Diese Schleiferplatte rostet nämlich gerne und wenn sie so vergammelt ist, dass die beiden Pluspole aneinander kommen, dann fliegt die Sicherung. Nur so eine Vermutung. Ich hatte nämlich auch schon das Vergnügen mit dem gammeligen Scheibenwischer. Das scheint echt ein Problem zu sein. Hast du einen Tunier oder Fliessheck? Nur so für meine eigene Statistik. Meistens taucht es beim Fliessheck auf.

    Du hast zwei Pluspole, weil auf der Platte das Schaltplus den Motor in Bewegung setzt, und damit er rund drehen kann, benötigt er den Dauerplus, da das Schaltplus eben nur ein Impuls ist und der Motor sofort wieder aus wäre.
     
  5. #5 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Danke für deine schnelle Antwort.
    Wenn ich morgen Zeit habe werde ich den Motor noch mal ausbauen und an ein Netzteil testen.
    Zu dem werde ich noch Testen ob die Diode defekt ist.
     
  6. #6 Fordhase, 11.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hab ein Tunier
    Die Schleiferplatte ist sauber ;)

    Heckscheibenhebel:
    Hinterste Stellung ist aus eigentlich 0 V oder? da hab ich aber an Heckscheibenwischer 12V
    eine nach vorne ist das Relay geschaltet und der Heckscheibenwischer an 12V
    2 nach vorne ist die Düse an
     
  7. #7 striker75, 12.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ist schon richtig. Der Dauerplus ist immer 12 V auch bei ausgeschalteten Heckwischer. Wenn du den Heckwischer einschaltest, bekommt die andere Leitung einen kurzen Impuls vom Relais. Der Wischer läuft los. Die Düse hat hinten keine Stromansteuerung. Die Wischwasserpumpe vorne am Wassertank wird angesteuert. Der Focus hat nur eine Pumpe für vorne und hinten.
    Entweder hat der Motor echt einen weg oder vielleicht hast du auch einen Kabelbruch im Gummirüssel an der Heckklappe. Das wäre beim Turnier echt nicht selten. Hast du dir die Kabel in Durchführung mal angeschaut. Oft ist auch die Isolierung gebrochen. Wenn das ungünstig passiert ist, kann auch die Sicherung fliegen.
     
  8. #8 Fordhase, 13.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Moin,

    leider kamm ich auf Grund des Wetters noch nicht dazu, den Motor nochmals auszubauen.
    Die Kabeldurchführung ist i.o. keine Risse oder so.

    Danke für deine Erklärung.
    Sobald ich Neuigkeiten habe werde ich es Posten.;)
     
  9. #9 Fordhase, 17.12.2011
    Fordhase

    Fordhase Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1998 2.0
    Hey Leute,

    vielen dank nochmal für eure mithilfe.
    Hab es heute geschafft den Motor noch mal aus zu bauen.
    Hab ihn an ein Netzteil Betrieben wollen, doch er wollte nicht.
    Aufgrund dessen habe ich ihn zerlegt und da ein kleiner Rostpickel :nene2: auf der Schleifer platte war wollte er nicht :rotwerden:

    Nun alles wieder zusammen und eingebaut und funzt :)

    Danke
     
  10. #10 striker75, 17.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Wieder jemand mit einer rostigen Schleiferplatte. Meistens ist der Motor nämlich nicht defekt, sondern es liegt sehr oft an dieser Schleiferplatte.

    Machst nur meine Statistik kaputt, meistens hat der Turnier Kabelbruch und das Fliessheck eine rostige Schleiferplatte :)

    Weiterhin gute Fahrt.
     
Thema: Heckscheibenwischer hilfe
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 heckscheibenwischer ohne funktion

    ,
  2. ford focus heckscheibenwischer defekt

    ,
  3. ford focus heckscheibenwischer geht nicht aus

    ,
  4. Focus heckwischer geht nicht aus,
  5. Focus mk1 Heckscheibenwischermotor,
  6. motor für heckscheibenwischer ford focus,
  7. relais scheibenwischer hinten ford focus dnw
Die Seite wird geladen...

Heckscheibenwischer hilfe - Ähnliche Themen

  1. Escort (Bj. 68–74) AFH/ATH/ADH H-Zulassung - brauche Hilfe

    H-Zulassung - brauche Hilfe: Hallo Ich versuche derzeit meinen Escort 1 mit einem H-Kennzeichen zu schmücken, hab jedoch gleich 2 Probleme bei dem - so hoffe ich - ihr mir...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  3. Hilfe. Grand cmax 2012

    Hilfe. Grand cmax 2012: Hallo liebe gemeinde. Bin gestern dank familienzuwachs vom mk3 Turnier auf einen 2011 2l 115ps diesel grand cmax titanium automatik gewechselt....
  4. A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe

    A5.... A3?!? Draufkippen bzw. mischen? Bitte um Hilfe: Guten Morgen zusammen :) Mein Ford Focus 1.4l, Bj:2002, 187000km... verbraucht auf 500km (Stadt) knappe 0,5l Öl. Ich fahre das Öl von Castrol...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Hilfe>>>>Stahlfelgen für ST 200

    Hilfe>>>>Stahlfelgen für ST 200: Wo bekomme ich Stahlfelgen für meinen ST 200 in der Gr. 6x15 H2, ET 49,5, LK 108 NEU her?