Focus 2 (Bj. 04-08) DA3/DB3 Heckscheibenwischer mag nicht mehr

Diskutiere Heckscheibenwischer mag nicht mehr im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Heute mußte ich feststellen, daß mein Heckwischer den Dienst versagt. Die üblich verdächtige Sicherung ist i.O. Das Klicken vom Modul beim...

  1. #1 Rolli 3, 06.09.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.228
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Heute mußte ich feststellen, daß mein Heckwischer den Dienst versagt. Die üblich verdächtige Sicherung ist i.O. Das Klicken vom Modul beim Einschalten ist auch zu hören.

    Was kanns dann noch sein? Kabelbruch an der Heckklappe? War doch eigendlich nur beim MK1 ne Krankheit.

    Wischermotor?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 06.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    heckklappenverkleidung runter und am wischermotor messen ob spanung anliegt ;) ( 2mal , einmal dauerplus und einmal steuerplus )
     
  4. #3 Rolli 3, 06.09.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.228
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Also, Spannung liegt an. Man hört auch irgend ein knacken, schalten im Bereich des Wischermotors- bloß. es bewegt sich nichts.:gruebel:
     
  5. #4 Dignitas, 06.09.2012
    Dignitas

    Dignitas Benutzer

    Dabei seit:
    22.05.2007
    Beiträge:
    216
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS MK II 2.5L '10
  6. #5 GeloeschterBenutzer, 06.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann ist die welle vom wischer warscheinlich fest , evt zerlegen oder neuen besorgen
     
  7. #6 Rolli 3, 06.09.2012
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.228
    Zustimmungen:
    11
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    So, alles ok. Wischer wischt wieder.
    Hey Dignitas. War ein super Tipp dein Klick!:top1:
    Hatte den gleichen Wasserschaden wie du. Und wenns bei dir noch funzt, wirds wohl bei mir auch ne Weile funktionieren.
    Danke
     
  8. KKF

    KKF Benutzer

    Dabei seit:
    20.08.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Neu : Ford Focus ST Bj.06
    Hallo zusammen
    war heute bei meinem Ford Tuner wegen folgendem Problem:


    Mein Heckwischer wischt immer in viertel kreisen.
    Haben alles auseinandergebaut Motor OK
    aber haben 2* Steuerplus am Motor anliegen???????
    Und habe hinten alles Schwarze Kabel in der Heckklappe, nicht normal oder?

    Auto ist ein Focus ST Bj 2006

    Lösung ?

    Mfg
     
  9. #8 GeloeschterBenutzer, 03.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    an den wischermotor gehen 3 kabel

    pin 1: zündungsplus 15
    pin 2: steuerplus 32
    pin 3: masse 31

    und wenn der wischer keinen ganzen wischvorgang macht ,
    liegt das prob. beim zündungsplus.
    entweder ist die spannungsversorgung an pin 1 nicht in ordnung oder der wischermotor hat ein internes kontaktproblem.
     
  10. KKF

    KKF Benutzer

    Dabei seit:
    20.08.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Neu : Ford Focus ST Bj.06
    Der gibt den Intervallimpuls auf 2 Kabel und eins Masse

    Haben noch nen anderen Motor ausprobiert, die selbe sch.....

    Wie sind den eure Kabelfarben?

    mfg
     
  11. #10 GeloeschterBenutzer, 03.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    kannst du mit nem multimeter umgehen ?
    wenn ja dann kannst du ja ganz einfach feststellen welcher pin masse ist !

    der mittlere pin am stecker ist für steuerung/intervallimpuls

    also folglich bleibt nur ein pin für zündungsplus übrig
    und da sollte man dann evt mal eine abgestichertes dauerplus drauf legen um zu testen obs dann funktioniert ;)
     
  12. KKF

    KKF Benutzer

    Dabei seit:
    20.08.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Neu : Ford Focus ST Bj.06
    Ja haben wir schon ausprobiert sobald ich auf das linke Kabel dauerplus gebe wischt er wie er soll.

    Und nu?
    leg mir betsimmt kein Kabel quer durch die ganze hütte für den ****** heckwischer
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 GeloeschterBenutzer, 04.11.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dann must du suchen warum auf pin 1 kein dauerstrom anliegt !
    mögliche usrachen:

    - kabelbruch
    - stechte steckverbindung
    - GEM - Modul
     
  15. KKF

    KKF Benutzer

    Dabei seit:
    20.08.2007
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    Neu : Ford Focus ST Bj.06
    So Auto ist vom :) zurück.
    Es war das Ralais vom Heckwischer.
    Dieses sitzt auf der Fahrerseite im Kofferraum hinter der Seitenverkleidung.

    Mfg
     
Thema:

Heckscheibenwischer mag nicht mehr

Die Seite wird geladen...

Heckscheibenwischer mag nicht mehr - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  3. Ford KA Titanium Heckscheibenwischer

    Ford KA Titanium Heckscheibenwischer: Tag auch, mein Ford KA 1.2 Titanium ist Baujahr 2010. Leider musste ich heute feststellen,dass nach einem kurzen Stockern der Heckscheibenwischer...
  4. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...
  5. Nach Radio Einbau keine Heizung mehr

    Nach Radio Einbau keine Heizung mehr: Guten Morgen, ich habe vor ein paar Tagen in einen MK4 ein neues Radio verbaut. War eigentlich der Meinung alles richtig zusammen gebaut zu...