Heckscheibenwischer ohne funktion

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von oldenburgerjung30, 19.11.2009.

  1. #1 oldenburgerjung30, 19.11.2009
    oldenburgerjung30

    oldenburgerjung30 Alter Mann

    Dabei seit:
    24.11.2008
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tounier, 99 , 1,8 , 115 PS
    hallo liebe fordler,

    bei meinem 99 mk1 kombi geht der heckwischer nicht mehr.Folgende sachen hab ich schon überprüft:

    - Sicherung - heile
    - Motor ausgebaut - dreht sich auch wenn er strom bekommt.
    - Lenkradschalter ist neu

    nachdem ich den wischermotor wieder eingebaut und verkabelt hatte,habe ich die zündung angemacht und der wischer fuhr in ruhestellung.also muss strom ankommen.denke man kann die kabelführung vom dach in die heckklappe als fehlerquelle ausschliessen.habe auch mehrfach an dem kabel gewackelt,aber ohne erfolg.
    hat der heckwischer noch ein extra relais im sicherungskasten???? muss ja irgendwie gesteuert werden.
    freu mich auf weitere vorschläge.....

    lg marc
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 19.11.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Am besten die Gummitülle abmachen und jedes Kabel genau anschauen, da brechen die Kabel, dran wackeln hilft da nicht.

    Am Wischer liegt Dauerplus an (das Kabel wird Ok sein), damit wird der Wischer gedreht.

    Das Signalkabel das den Wischer in Bewegung setzt wird bei dir kaputt sein.
     
Thema:

Heckscheibenwischer ohne funktion

Die Seite wird geladen...

Heckscheibenwischer ohne funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Versteckter Stecker gefunden,welche funktion?

    Versteckter Stecker gefunden,welche funktion?: Hallo Gemeinde, Ich hab vor ein paar Tagen ein neues Radio in mein FoFo eingebaut und dabei ein USB-Anschluss in einen "Blindschalter"gelegt....
  2. Sync Tasten ohne Funktion

    Sync Tasten ohne Funktion: Moin Moin, Ich hoffe das mir jemand helfen kann. Bei meinem B-Max funktioniert das Sync Kreuz nicht mehr richtig, Wenn lauter machen möchte...
  3. Frontscheibenheizung ohne Funktion

    Frontscheibenheizung ohne Funktion: Moin,Moin Forumsmitglieder da ich neu hier bin stelle ich mich kurz vor, Name Rüdiger, 53 Jahre alt Familienvater und fahre einen FORD ESCORT...
  4. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  5. Hupe Keine Funktion

    Hupe Keine Funktion: Hallo und guten Tag Ich bin neu hier und entschuldige mich gleich dass ich kein Ford sondern einen Mazda fahre. Das Auto ist ein Tribute 2,0 4x4...