Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer defekt... :(

Diskutiere Heckwischer defekt... :( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, hattet ihr sowas auch schonmal? Mein Heckwischer macht nichts mehr... Das Spritzwasser spruddelt noch raus, aber der Wischer an sich bewegt...

  1. #1 Marc_Schulze, 27.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Hi,

    hattet ihr sowas auch schonmal?
    Mein Heckwischer macht nichts mehr... Das Spritzwasser spruddelt noch raus, aber der Wischer an sich bewegt sich kein Stück.
    Wir haben schon einen komplett neuen Motor eingesetzt, aber immernoch nichts...

    Kann es vielleicht an einer Sicherung / Relais liegen?

    Pls help ^^
     
  2. #2 Mondeo-Driver, 27.05.2008
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Wahrscheinlich hats das Relais dahingerafft :weinen2: . Sitzt an der A-Säule neben der Lenksäule im Sicherungskasten .
    Mein Mondeo hatte mal den Heckscheibenwischer auf Dauerbetrieb geschaltet , die Werkstatt hat daraufhin das Relais ausgetauscht .

    Hoffe , ich konnte helfen ;)
     
  3. #3 Marc_Schulze, 27.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Hatte gerade ne Rücksprache mit dem Ford-Service, die haben gemeint...

    1. das Relais ist hin

    2. an eine Steckverbindung bei der Seitentür ist Wasser hingekommen... bruzzl

    3. Kabelbruch im Kabelkanal zwischen Karosse und Heckklappe

    Ich soll mal die beiden Relais im Kasten tauschen, wenn dann der Heckwischer geht aber der Frontwischer nimmer will hats am Relais gelegen...
     
  4. #4 Marc_Schulze, 28.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    update:

    Ich habe gestern Abend mal die Relais geprüft, die 18/19 für die Scheibenwischer sind bei mir in einen großen Stecker integriert.

    Ich hab dann mal das Relais von der Hupe genommen (ist ja auch dasselbe) und habs ausprobiert, aber der Heckwischer gibt immernoch kein Lebenszeichen von sich...

    Gibt es denn Möglichkeiten zu prüfen ob da hinten beim Wischer überhaupt Strom ankommt?

    Bin dankbar für jede Hilfe...
     
  5. #5 FoFoFLFan, 28.05.2008
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    282
    Zustimmungen:
    4
    Fahrzeug:
    Focus MK1 FL 2.0i
    hörst du denn den neuen Motor, wenn du den schalter betätigst überhaupt?
     
  6. #6 Marc_Schulze, 28.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Nein, hörbar ist nichts...

    Deswegen vermute ich mal ganz stark dass hinten garkein Strom ankommt. Gibt es eine Stelle wo man einen Spannungsprüfer ansetzen kann?
     
  7. #7 Rolli 3, 30.05.2008
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.378
    Zustimmungen:
    40
    Fahrzeug:
    C-Max 2,0TDCI Bj. 11.12 Focus MK2 Bj. 02.08
    Hi

    Hatte mal genau das selbe Prob. Der ffh hat die Ursache natürlich nicht gefunden. :nene2:Hab darauf den ADAC geholt. Der Mensch in gelb wußte ganz genau wo er hinschauen muß,:top1: und die erste Vermutung war auch richtig. Kabelbruch zwischen Karosserie und Heckklappe im oder kurz vorm Verbindungsschlauch. Habe daraufhin gleich alle Kabel und die Wasserleitung im Bereich des Überganges neu gemacht, bevor noch was anderes bricht und noch mehr Schaden macht. Seit dem Null Problemo!
     
  8. #8 sindbad metulsky, 15.07.2008
    sindbad metulsky

    sindbad metulsky Neuling

    Dabei seit:
    24.03.2005
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.6
    Hallo,

    bei meinem 2000er Focus Turnier war es ähnlich:

    Zuerst hat der Heckscheibenwischer nur noch sporadisch gewischt, dann fiel die 3. Bremsleuchte aus, danach dann das linke Rücklicht.

    Ursache auch hier gebrochenne Kabel, am Übergang zur Heckklappe. Durch das Öffnen der Heckklappe in den letzten 8 Jahren sind die Kabel sehr angegriffen und porös, so das eins nach dem anderen kaputt geht.

    Aufgrund der vorherigen Einträge habe ich es der Werkstatt gleich genau gezeigt. Es lohnt sich also immer wieder, hier im Forum zu suchen!

    Grüße,
    Sindbad
     
Thema: Heckwischer defekt... :(
Besucher kamen mit folgenden Suchen
  1. fusion 1.4 heckscheibenwischer defekt

    ,
  2. ford focus mk1 heckscheibenwischer

    ,
  3. Ford focus turnier heck Scheibenwischer funktioniert nicht

    ,
  4. ford focus mk3 heckscheibenwischer defekt,
  5. ford focus 2005 heckscheibenwischer schaltplan,
  6. sicherung Heckscheibenwischer Ford fokus,
  7. muss beim fordfocus beide kabel am heckscheibenwischermotor beide kabel strom haben,
  8. sicherung Heckscheibenwischer Ford focus,
  9. heckscheibenwischermortor ford focus hat strom laeuft aber nicht ,
  10. ford focus scheibenwischer hinten defekt,
  11. ford focus mk1 heckscheibenwischer sicherung,
  12. transit 2005 heckwischer ohne funktion,
  13. ford fusion probleme heckscheibenwischer,
  14. ford focus kombi scheibenwischer hinten geht nicht,
  15. ford focus heckscheibenwischer funktioniert nicht,
  16. heckscheibenwischer ford focus defekt,
  17. ford focus heckscheibenwischer bekommt keinen strom,
  18. focus heckwischer geht nicht,
  19. Focus 2006 Heckwischer Sicherung?,
  20. ford focus heckwischer defekt,
  21. ford focus turnier mk1 heckscheibenwischer ausbauen,
  22. Focus heck Wischer hängt,
  23. ford fokus mk1 heckscheibenwischer funktioniertnicht,
  24. ford transit heckwischer ohne funktion,
  25. Ford Focus 1 Heckscheibenwischer defekt
Die Seite wird geladen...

Heckwischer defekt... :( - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an

    Defektes Steuergerät, Ford Transit (2002) springt nicht mehr an: Ich hab ein sehr komplexes und sehr ärgerliches Problem mit meinem Ford Transit, Baujahr 2002 – vielleicht hab ich ja Glück und jemand von euch...
  2. Sonnenblende defekt

    Sonnenblende defekt: Hallo, ich bin neu hier im Forum. Ich fahre seit 1 1/2 Jahren einen Tourneo Connect 1.6 TDCI EZ 2014. Der Wagen hat jetzt 74000 km auf der Uhr und...
  3. Glülampenüberwachungsmodul defekt??

    Glülampenüberwachungsmodul defekt??: Hallo,Ich suche einen KFZ-ELEKTRIKER der den Fehler ausmessen kann.Original Schaltplan vorhanden. Standort ist Langenfeld Rheinland.Natürlich...
  4. Fiesta 1,2 Kolben und Pleuel defekt

    Fiesta 1,2 Kolben und Pleuel defekt: Hallo, mein Name ist Kornelia und ich könnte etwas Hilfe gebrauchen. Unsere Tochter fährt einen Fiesta 1,25 Ghia BJ. 98. ( älteres Auto, aber...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Türschloss Fahrerseite defekt/Fernbedienung nachrüsten?

    Türschloss Fahrerseite defekt/Fernbedienung nachrüsten?: Hallo, Wir haben hier einen Ford Focus mit Erstzulassung von 2004, ein Reimport aus Spanien, falls das eine Rolle spielt. Der Focus hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden