Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer defekt... :(

Diskutiere Heckwischer defekt... :( im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, hattet ihr sowas auch schonmal? Mein Heckwischer macht nichts mehr... Das Spritzwasser spruddelt noch raus, aber der Wischer an sich bewegt...

  1. #1 Marc_Schulze, 27.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Hi,

    hattet ihr sowas auch schonmal?
    Mein Heckwischer macht nichts mehr... Das Spritzwasser spruddelt noch raus, aber der Wischer an sich bewegt sich kein Stück.
    Wir haben schon einen komplett neuen Motor eingesetzt, aber immernoch nichts...

    Kann es vielleicht an einer Sicherung / Relais liegen?

    Pls help ^^
     
  2. #2 Mondeo-Driver, 27.05.2008
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Wahrscheinlich hats das Relais dahingerafft :weinen2: . Sitzt an der A-Säule neben der Lenksäule im Sicherungskasten .
    Mein Mondeo hatte mal den Heckscheibenwischer auf Dauerbetrieb geschaltet , die Werkstatt hat daraufhin das Relais ausgetauscht .

    Hoffe , ich konnte helfen ;)
     
  3. #3 Marc_Schulze, 27.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Hatte gerade ne Rücksprache mit dem Ford-Service, die haben gemeint...

    1. das Relais ist hin

    2. an eine Steckverbindung bei der Seitentür ist Wasser hingekommen... bruzzl

    3. Kabelbruch im Kabelkanal zwischen Karosse und Heckklappe

    Ich soll mal die beiden Relais im Kasten tauschen, wenn dann der Heckwischer geht aber der Frontwischer nimmer will hats am Relais gelegen...
     
  4. #4 Marc_Schulze, 28.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    update:

    Ich habe gestern Abend mal die Relais geprüft, die 18/19 für die Scheibenwischer sind bei mir in einen großen Stecker integriert.

    Ich hab dann mal das Relais von der Hupe genommen (ist ja auch dasselbe) und habs ausprobiert, aber der Heckwischer gibt immernoch kein Lebenszeichen von sich...

    Gibt es denn Möglichkeiten zu prüfen ob da hinten beim Wischer überhaupt Strom ankommt?

    Bin dankbar für jede Hilfe...
     
  5. #5 FoFoFLFan, 28.05.2008
    FoFoFLFan

    FoFoFLFan = F.E.A.R. =

    Dabei seit:
    13.03.2008
    Beiträge:
    275
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1 FL 2.0i
    hörst du denn den neuen Motor, wenn du den schalter betätigst überhaupt?
     
  6. #6 Marc_Schulze, 28.05.2008
    Marc_Schulze

    Marc_Schulze Benutzer

    Dabei seit:
    02.05.2008
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2002 1.4l
    Nein, hörbar ist nichts...

    Deswegen vermute ich mal ganz stark dass hinten garkein Strom ankommt. Gibt es eine Stelle wo man einen Spannungsprüfer ansetzen kann?
     
  7. #7 Rolli 3, 30.05.2008
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.266
    Zustimmungen:
    14
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Hi

    Hatte mal genau das selbe Prob. Der ffh hat die Ursache natürlich nicht gefunden. :nene2:Hab darauf den ADAC geholt. Der Mensch in gelb wußte ganz genau wo er hinschauen muß,:top1: und die erste Vermutung war auch richtig. Kabelbruch zwischen Karosserie und Heckklappe im oder kurz vorm Verbindungsschlauch. Habe daraufhin gleich alle Kabel und die Wasserleitung im Bereich des Überganges neu gemacht, bevor noch was anderes bricht und noch mehr Schaden macht. Seit dem Null Problemo!
     
  8. #8 sindbad metulsky, 15.07.2008
    sindbad metulsky

    sindbad metulsky Neuling

    Dabei seit:
    24.03.2005
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2000, 1.6
    Hallo,

    bei meinem 2000er Focus Turnier war es ähnlich:

    Zuerst hat der Heckscheibenwischer nur noch sporadisch gewischt, dann fiel die 3. Bremsleuchte aus, danach dann das linke Rücklicht.

    Ursache auch hier gebrochenne Kabel, am Übergang zur Heckklappe. Durch das Öffnen der Heckklappe in den letzten 8 Jahren sind die Kabel sehr angegriffen und porös, so das eins nach dem anderen kaputt geht.

    Aufgrund der vorherigen Einträge habe ich es der Werkstatt gleich genau gezeigt. Es lohnt sich also immer wieder, hier im Forum zu suchen!

    Grüße,
    Sindbad
     
Thema: Heckwischer defekt... :(
Besucher kamen mit folgenden Suchen
  1. fusion 1.4 heckscheibenwischer defekt

    ,
  2. ford focus mk1 scheibenwischer probleme

    ,
  3. ford focus heckscheibenwischer klemmt

    ,
  4. focus heckwischer defekt
Die Seite wird geladen...

Heckwischer defekt... :( - Ähnliche Themen

  1. Kofferraum Klappe defekt

    Kofferraum Klappe defekt: Hallo! Mein kofferraum geht nurnoch manuell auf mit dem schlüssel. Über die funktaste auf dem auf schlüssel passiert nichts mehr und über die...
  2. Bordcomputer defekt?

    Bordcomputer defekt?: Mahlzeit zusammen, seit geraumer Zeit spinnt mein Bordcomputer (siehe angehängtes Bild). Dieser wechselt zwischen 2 Zuständen: - Entweder ist...
  3. Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?

    Ford Focus 1.8TDCI Lichtmaschine defekt, mit Riemenscheibe ?: Hallo Ford-Fans, beim Focus von meinem Vater (Kombi, BJ 10.2013, 1.8 tdci, 100 PS) leuchtete immer häufiger die Ladekontroll-Leuchte während der...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW LLRV defekt und nun noch ABS/ASR

    LLRV defekt und nun noch ABS/ASR: Hallo Ford Freunde, in "Hallo" erstmal, bin neu hier. Ich bin Andy, 45 Jahre alt, komme aus München mit Berliner Migrationshintergrund und bin...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Batterie Defekt ? 3 Ampere Ruhestrom ?

    Batterie Defekt ? 3 Ampere Ruhestrom ?: Hallöchen Zusammen, ich verzweifel gerade mit meinem Focus 1.6 TDCI (Bj 12/12) , letzte Woche bin ich unterwegs nicht mehr weggekommen, Batterie...