Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer defekt?

Diskutiere Heckwischer defekt? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo! Mir ist heute aufgefallen das mein Heckwischer nicht mehr funktioniert. Beim Bewegen des Hebels tut sich gar nichts mehr. Am Hebel selber...

  1. poeter

    poeter Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 1.8 TDCi
    Hallo!

    Mir ist heute aufgefallen das mein Heckwischer nicht mehr funktioniert.
    Beim Bewegen des Hebels tut sich gar nichts mehr.
    Am Hebel selber kann es nicht eigentlich liegen, da alle anderen Funktionen ohne Probleme funktionieren.
    Am Relais denke ich liegt es auch nicht, da der vor kurzem erst ausgetauscht wurde und der Scheibenwischer vorne ohne Probleme funktioniert.

    Danke für eure Hilfe!!

    Grüße
     
  2. #2 FocusZetec, 18.04.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.849
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    Für hinten gibt es ein extra Relais ...

    Kontrollier mal die Kabel in der Kabeldurchführung zur Heckklappe, darin brechen gern die Kabel, wenn die OK sind solltest du schauen ob hinten am Motor Spannung anliegt

    Es gibt zwei +Kabel, ein Dauerpluskabel und ein Geschaltetes-Pluskabel (vom Schalter), bei beiden muss Spannung anliegen
     
    Erebus gefällt das.
Thema:

Heckwischer defekt?

Die Seite wird geladen...

Heckwischer defekt? - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...