KA 1 (Bj. 96-08) RBT Heckwischmotor funktiniert nicht mehr

Diskutiere Heckwischmotor funktiniert nicht mehr im KA Mk1 Forum Forum im Bereich Ford KA Forum; Heckwischmotor funktioniert nicht mehr Komisch vor 2 tagen hatt es funktiniert sagt mein schwester ,jetzt geht nichts mehr ,hab mal die sicherung...

  1. #1 Bruce112, 11.04.2011
    Zuletzt bearbeitet: 11.04.2011
    Bruce112

    Bruce112 Neuling

    Dabei seit:
    20.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Toyota Supra Twin Turbo 3.0/330PS
    Heckwischmotor funktioniert nicht mehr

    Komisch vor 2 tagen hatt es funktiniert sagt mein schwester ,jetzt geht nichts mehr ,hab mal die sicherung durschgeschaut alle noch in ordnung .

    und wiso hatt der Ford ka ne tacho anzeige bis 99.999 tausend , (5 stellige) was für ne driss ist das denn .

    mein erste wagen war ne Fiesta baujahr 92 der hatt ne 6 stellige Km zahl

    Hallo vieleicht kann mir einer sagen wie ich den Heckwischmotor ausbauen kann ,den motor habe ich schon abbekomen sind ja 3 schrauben die sache ist nur halt wie ich den scheibenwischer abbekomme den mutter hab ich abgeschraubt .

    gezogen nach oben nix passiert ,oder hatt der ne gewinde ?

    hier mal ne bespielbild den mutter hab ich abgeschraubt wie bekomme ich den scheibenwischer raus


    der scheiben wischer ist ja an den roten kreis befestigt ,
     

    Anhänge:

  2. #2 jörg990, 12.04.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Kölner Dialekt hören? Gerne!
    Kölner Dialekt lesen? Mühsam...
    Wackel mal dran. Auf der Welle ist ein Konus und eine Verzahnung. Ist wahrscheinlich etwas Rost dran.
    Ansonsten gibt es bei Profis einen Abzieher dafür, geht aber normalerweise auch ohne.


    Grüße

    Jörg
     
  3. #3 Onkel Henry, 12.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Bevor ich den Wischermotor ausbaue, hätte ich den erst einmal geprüft. Es könnte sich ja auch um einen Kabelbruch handeln...
    Gruß

    Onkel Henry
     
  4. #4 KAdrenalin, 19.04.2011
    KAdrenalin

    KAdrenalin Neuling

    Dabei seit:
    30.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ka 98
    Kontrolliere mal den Strom ob da was ankommt.Stellenweise gibt es eine Kontaktstörung unten an der Kontaktplatte.
     
Thema:

Heckwischmotor funktiniert nicht mehr

Die Seite wird geladen...

Heckwischmotor funktiniert nicht mehr - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  5. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...