Mondeo 2 (Bj. 97-00) BAP/BFP/BNP heiße Angelegenheit

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von punko, 15.06.2014.

  1. punko

    punko Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ97
    Zitec 16V
    Servus miteinander....
    Hab nen 97er mondeo und bei stop&go Fahrten und innerhalb Ortschaften wird der ganz schön heiß und der Lüfter springt sehr spät an was aber dann nicht wirklich etwas bringt. Wapu is neu. Thermostat funktioniert. Kopfdichtung etc... is auch alles ok. Leitungen sind alle frei.
    Könnte es an einem Sensor liegen? Das der Lüfter zu spät einschaltet?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Coyote, 15.06.2014
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    evtl,der sensor sitzt oben auf dem thermostatgehäuse

    glaub die dinger haben einen stecker,zieh den ma ab,dann sollte ca 5 sec später der lüfter anspringen,wenn nicht wirds der sensor sein...

    gibt auch sensoren mit gewinde,aber ich glaub die waren beim mk1

    hatte erst selbst das problem,aber bei mir wars dder untere sensor,mein motor baute keine wärme auf,die anzeige blieb immer bei kalt...
     
  4. punko

    punko Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ97
    Zitec 16V
    Schadet ja nicht den mal zu wechseln. Kostet ja nicht die Welt.
    Ich hab vor zwei oder drei Jahren einen von den beiden Sensoren getauscht. Ich weiß aber nicht mehr welchen. Damals hat die Temperaturanzeige gesponnen.
    Weißt du zufällig noch wie des teil genau heißt?
     
  5. #4 Ford-Coyote, 16.06.2014
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    der obere sowie der untere heissen Kühlwassertemperatursensor im zubehör...kosten max 20,- , ich hab 15,- bezahlt aber da die preise gern ma ein wenig schwanken.


    musst nur ein foto von machen...der obere sensor hat die metallspitze oben ein wenig dicker,der unter sensor hat den metallstift komplett gleichmässig glatt,so ist es zumindest bei meinem 99er 1,8er zetec schwarzer deckel ;)

    die dössels hatten nämlich 2 ma einen falschen bestellt...einmal den oberen sensor,der eben nicht passt,und einma den fürn mk1 mit gewinde...

    und auf den steckeranschluss achten ! die haben eine nut,die is beim oberen sensor mittig und beim unteren seitlich versetzt
     
  6. punko

    punko Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ97
    Zitec 16V
    Also wenn ich mich nicht irre hab ich den unteren gewechselt. Der is schwarz. Der obere is grau
     
  7. #6 Ford-Coyote, 16.06.2014
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99

    genau wie bei mir...der untere wa aber braun,egal,der neue is schwarz...

    wenn de die möglichkeit hast,bau den sensor oben aus und nehm ne mit,falls du anderes auto zur verfügung hast...sonst könnte es sein das de auch den falschen geliefert bekommst^^

    danach sollte es eig weg sein,haast du den test gemacht?

    motor starten,stecker ab,nach 5 sek sollte lüfter angehen...
     
  8. punko

    punko Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ97
    Zitec 16V
    Hab den stecker ab. Und der lüfter hat gestartet. Hab auch gerade nach geschaut... haben beide eine nut in der Mitte. Ich bestellt einfach beide und den falschen schick ich zurück
     
  9. #8 swennadine, 18.06.2014
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    237
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo erstmal,

    der untere Temperaturfühler ist lediglich für die Temperaturanzeige. Selbst wenn der defekt ist ist es völlig egal nur das eben deine anzeige dann nicht mehr geht. Der obere Temperaturfühler ist für die Motorsteuerung und für die Schaltung der Lüfter verantwortlich. Also einfach mal den oberen erneuern und dann probieren. Bringt das nichts folgendes tun.

    - Thermostat erneuern (öffnet eventuell zu spät)
    - Kühler mal spülen (eventuell leicht verstopft)
    - Mischungsverhältnis Frostschutz zu Wasser richtig?( Zu viel Frostschutz ist nicht gut, schlechte Wärmeaufnahme)
    - Zylinderkopfdichtung prüfen ( CO Test)

    Viel erfolg.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. punko

    punko Neuling

    Dabei seit:
    27.12.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo
    BJ97
    Zitec 16V
    Hab den neuen Sensor drin.
    Leider auch nicht besser. Thermostat funktioniert. Das hatte ich erst draußen und es öffnet auch gut. Das Kühlsystem hab ich vor zwei/drei Monaten gespült. Die Kopfdichtung und das drum herum is neu.
    Erst wenn die Temperatur-Nadel fast ganz oben is schaltet sich der Lüfter ein.
     
  12. #10 GeloeschterBenutzer, 19.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    das das termostat öffnet heist noch lange nicht das es bei der richtigen temperatur öffnet .

    da der lüfter vom MSG auf grundlage der meßwerte vom ECT ( sensor oben auf termostatgehäuse ) gesteuert wird
    und dieser ja neu ist sollte der lüfter bei ca 105°C wassertemperatur einschalten ,
    dieser bereich ist dann wenn die T-Anzeige fast am ende des normbereiches angekommen ist .

    kann man den im ausgleichbehälter anzeichen für ein kochen der kühlflüssigkeit feststellen , kurz bevor der lüfter einschaltet ?
     
Thema:

heiße Angelegenheit

Die Seite wird geladen...

heiße Angelegenheit - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP MK2 wird heiss, hat jemand ne gute Idee?

    MK2 wird heiss, hat jemand ne gute Idee?: Hallo, ich bin neu hier und würde mich darüber freuen, wenn mir jemand einen guten Tipp bezüglich meines Mondeo MK2 1,8i BJ.1998 automatic hat....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor zu heiß, Lüfter dreht nicht mehr

    Motor zu heiß, Lüfter dreht nicht mehr: Moin Moin, habe im Stau gemerkt dass mein Lüfter vom Motor nicht mehr läuft und Motor bis 120°C heiß wird... Nun haben mein Stiefdad und ich uns...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW wie heißen die Schrauben

    wie heißen die Schrauben: wie heißen die Schrauben mit denen oberhalb die Heckstoßstange befestigt wird? Gemeint sind die 4 Schrauben die erscheinen wenn ich die...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Klimaautomatik heizt wie verrückt

    Klimaautomatik heizt wie verrückt: Moin zusammen, bei unserem Focus Titanium MK3 BJ 2011 2,0l Duratorq 163 PS spinnt die Klimaautomatik total... Es ist egal, welche Temperatur...
  5. Knudsen wird zu heiß!

    Knudsen wird zu heiß!: Hallo an die Wissenden, ich hoffe es findet sich jemand mit einer guten Idee. Mein Knudsen wird leider zu heiß:( Nadel geht in´s Rote und darüber...