Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Heissstartproblem

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Bergischer Löwe, 16.10.2012.

  1. #1 Bergischer Löwe, 16.10.2012
    Bergischer Löwe

    Bergischer Löwe Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium X MK4 2.0 Tdci
    Hallo zusammen,

    mein MK3 2.0 Tdci Turnier,Bj 2004 96kw,Tachostand 142000 km macht Probleme beim Anspringen wenn er heiss ist.

    Kaltstart überhaupt kein Problem
    Leistung ist nach wie vor immer voll da
    Verbrauch ist prima

    Wenn er heiss ist,muss ich teilweise 5-6 mal starten und dann läuft er erstmal rappelnd und blubbernd wie im Notprogramm für 5-10 Sekunden.

    Dann fängt er sich und alles läuft wieder prima.

    Kennt jemand dieses Problem und hat Tips für mich?

    Ich danke Euch im Voraus.

    Viele Grüße
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Teufelweich, 16.10.2012
    Teufelweich

    Teufelweich Driver

    Dabei seit:
    22.03.2012
    Beiträge:
    2.060
    Zustimmungen:
    14
    Fahrzeug:
    Fiesta JA8 Sport 2011 120PS
    Hi, ich hatte das früher beim 1er GTI mit K-Jetronic. Das hatte was mit Dampfblasenbildung und zu geringem Druck im Kraftstoffsystem zu tun.
    Ob das Dir beim Diesel weiterhilft, weiss ich nicht. Ist aber ein Denkansatz.
    Viel Glück beim Beheben des Problems.

    Grüße...
     
  4. Haspe

    Haspe Neuling

    Dabei seit:
    14.07.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2,0TDCI 85 kW
    Mein Mondeo 03/2006 TDCI hatte genau das beschriebene Problem. Nach einigen fehlgeschlagenen Reparaturversuchen hat ein Update der Motorsoftware beim FFH akkurat geholfen ( 80 € ).
     
  5. #4 Bergischer Löwe, 20.10.2012
    Bergischer Löwe

    Bergischer Löwe Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium X MK4 2.0 Tdci
    Vielen Dank für den Tip - dann werde ich gleich noch den FFH aufsuchen.

    Gruss
    Andreas
     
  6. #5 Bergischer Löwe, 24.10.2012
    Bergischer Löwe

    Bergischer Löwe Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium X MK4 2.0 Tdci
    Nur zur Info - Softwareupdate war erfolgreich - Wagen springt jetzt bedeutend besser an im warmen Zustand.

    Aber ein oder mehrere Injektoren sind jetzt zur Überholung fällig.

    Das übernimmt jetzt ein Boschdienst in Köln.

    Wenn ich näheres weiss,werde ich hier berichten.

    Gruss
    Andreas
     
  7. #6 mischit, 24.10.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
  8. #7 chriSTiANG, 25.10.2012
    chriSTiANG

    chriSTiANG Benutzer

    Dabei seit:
    17.09.2009
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    04er Mondeo 2,0 TDCI, 99er Mustang
    Dat sind auch überholte ;-)
    habe meine auch von dort. Die alten musst du dort hin zurück senden oder die 50€ Pfand pro Stück werden einbehalten.
     
  9. #8 Bergischer Löwe, 25.10.2012
    Bergischer Löwe

    Bergischer Löwe Benutzer

    Dabei seit:
    29.04.2009
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium X MK4 2.0 Tdci
    Und?Wie bist du mit den Injektoren zufrieden?
    Läuft dein Auto vernünftig damit?

    Gruss
    Andreas
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. sebno1

    sebno1 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier 2002, 2,0TDCI 130PS
    Ich hab meine Injektoren bei eps gekauft. Es sind auch generalüberholte. Sie sind jetzt seit 5tkm drin und ich habe keine Probleme. Man bekommt ein Prüfprotokoll mit den erreichten Werten dazu. Ich habe vor einem halben Jahr 98€ pro Stück bezahlt. 50€ Pfand bekommt man zurück wenn man die alten Injektoren zurückschickt.

    In mehreren Gesprächen mit einem Meister aus meiner Ford Werkstatt habe ich erfahren, dass selbst Ford die Injektoren nur überholen lässt und die Werkstätten einen Pfand bezahlen müssen wenn sie die Dinger bestellen.
     
  12. #10 mischit, 26.10.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Dann würde ich EPS empfehlen ihre Homepage zu überarbeiten , denn bei den ersten Injektoren im Bild steht NEU .

    Grüße Mischit
     
Thema:

Heissstartproblem