Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL heitzbare windschutzscheibe und Alarmanlage

Diskutiere heitzbare windschutzscheibe und Alarmanlage im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin!! Hab ein Problem mit der Beheitzten Windschutzscheibe und der Alarmanlage... die Heitzbare Windschutzscheibe Funktioniert nicht.. Also das...

  1. #1 Scorpio_Driver, 07.05.2011
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    Moin!! Hab ein Problem mit der Beheitzten Windschutzscheibe und der Alarmanlage...

    die Heitzbare Windschutzscheibe Funktioniert nicht.. Also das Lämpchen brennt nicht... im Handbuch und im Reperatur buch find ich die Windschutzscheibe nicht Aufgelistet bei den Sicherungen!! Welche Sicherungs NR ist dies?

    Dann Die Alarmanlage Funktioniert nicht.. beim Starten brennt die Kontrolllampe c.a. 10-15sekunden.. nun Schaute ich nach wo die sicherung ist.. oben ist ein steckplatz mit 35 aber ohne sicherung.. ist dies der richtige?

    das auto hat eine Alarmanlage.. weil die im FZ Brief eingetragen ist...

    Habe ein Bild Gefunden.. Links Neben dem Blauem Relai.. ist dies der Steckplatz für die Sicherung 20 Ampere Steckplatz nr 35??
    also das rot eingegreiste ist nicht gemeint!!!
    http://home.arcor.de/3Lt/zebnummermk7.JPG
     
  2. #2 Didiford, 07.05.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    die Sicherung für die Heutzung der Windschutzscheibe ist an der Baterie , steht auch in der Betribsanleitung
    das die Kontrollampe leuchtet ist normal 5sek ,also fumktionirt sie eigendlich auch ,bei 20 sek liegt ein Defekt vor.
    hast du die alarmanlage den getestet oder woher weißt du das sie kaput ist
     
  3. #3 Scorpio_Driver, 07.05.2011
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    mir ist aufgefallend as die lampe zu lange Leuchtet... ist ja ned der erste ford mit Alarmanlage... Sicherung Fehlt Auch daher Frage ich ob es dieser Steckplatz ist...

    Wo genau an der Batterie?
     
  4. #4 Didiford, 07.05.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    schau dir die Baterie an dan siehst du so einen kleinen Kasten am + Pol
     
  5. #5 Scorpio_Driver, 07.05.2011
    Scorpio_Driver

    Scorpio_Driver VW Jäger

    Dabei seit:
    03.08.2008
    Beiträge:
    398
    Zustimmungen:
    0
    Fahrzeug:
    Ford Maverick ez 2003 2,0 124PS
    aha ok...


    muss isch mal gugge gleich
     
Thema:

heitzbare windschutzscheibe und Alarmanlage

Die Seite wird geladen...

heitzbare windschutzscheibe und Alarmanlage - Ähnliche Themen

  1. Lüftungsmotor Windschutzscheibe MK3 / Tempomat

    Lüftungsmotor Windschutzscheibe MK3 / Tempomat: Hallo ich habe mich angemeldet weil ich mti meinem Auto nicht weiter komme. Modell: BWY 2.2l sehr guter Austattung, NAVI, belüftet Sitze,...
  2. Alarmanlagen Meldung

    Alarmanlagen Meldung: Hallo . Ich habe meinen Hund im Auto Smax bj 09 mit Innenraum Überwachung gelassen und der Alarm hat Ausgelöst . Nun habe ich immer wenn ich...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kappe Alarmanlage

    Kappe Alarmanlage: Hallo und frohes Neues allen! Habe gestern aus Versehen die Kappe eingesaugt, die über der Lampe der Alarmanlage auf dem Dashboard ist. Gibt´s...
  4. Fiesta Windschutzscheibe wechseln

    Fiesta Windschutzscheibe wechseln: Hallo weiß jemand ob die windschutzscheibe vom mk4 in den mk5 passt beide unbeheitzt?
  5. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...