Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL heizbendinteil leüchtet nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von matze17, 28.10.2012.

  1. #1 matze17, 28.10.2012
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    hallo alles zusammen :D

    Hab mal ne frage,mein heizungsbendinteil leüchtet nicht ist das normal oder was könnte es sein ? weil nachts sehe ich nicht wo ich alles umstellen muss :D


    gruß matze
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 28.10.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hast du schon nach den Lampen geschaut ob die kaput sind oder ob der Stecker lose ist ?
     
  4. #3 Andre1982, 31.10.2012
    Andre1982

    Andre1982 Guest

    So sieht das Teil beim MK5 aus. Die 3 Knubbel sind die Leuchtmittel.

    [​IMG]
     
  5. #4 chrisontour, 31.10.2012
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    also ich weiß ned, wie es beim Mk7 aussieht, aber an meinem Mk5 war die Leiterplatte zwischen den Lampen defekt ;)
     
  6. #5 Andre1982, 31.10.2012
    Andre1982

    Andre1982 Guest

    Welche Farbe hat denn der Wagen?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 matze17, 01.11.2012
    matze17

    matze17 Benutzer

    Dabei seit:
    24.09.2012
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort xr3i 1,8 105 ps
    danke für eüre tipps :D habe es wieder zum leüchten gebracht :D

    wollte die verkleidung ab nehmen und auf einmal ging es wieder :D,glaube
    wackelkontakt :D

    vielen vielen dank an eüch für die schnellen antworten :D :top1:

    gruß matze
     
  9. sossa

    sossa Neuling

    Dabei seit:
    06.05.2012
    Beiträge:
    22
    Zustimmungen:
    0
    ich habe dasselbe problem, und die beleuchtung des aschenbechers ( zigarettenanzünders) geht nicht....

    wenn noch jemand einen tip hat wäre ich dankbar....werd am wochenende die schose mal auseinander nehmen und mir anschauen..
    LG Sossa
     
Thema:

heizbendinteil leüchtet nicht

Die Seite wird geladen...

heizbendinteil leüchtet nicht - Ähnliche Themen

  1. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  2. Transit Connect I (Bj. 02-13) EBS/EBL Elektrikfehler - Ladekontrolle leuchtet dauerhaft

    Elektrikfehler - Ladekontrolle leuchtet dauerhaft: Hallo Fachleute, ein "Forumsfrischling" hofft auf eure Hilfe! Die Fakten: Mein 2003er T220L, mit 1.8 TDCI Motor, bekam vor sechs Monaten eine neue...
  3. Infodisplay leuchtet sehr lange

    Infodisplay leuchtet sehr lange: Hallo, bei unserem Ford Focus MK2 Bj. 2008, leuchtet das Infodisplay (welche Verbrauch etc. anzeigt) mitunter 45 min. und länger. ist etwas nicht...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Motorkontrollleuchte leuchtet

    Motorkontrollleuchte leuchtet: Hallo liebe Gemeinde, ich bin am Verzweifeln. Bei meinem Mondeo MK 3 Baujahr 25.04.2007 BWy leutet die Motorkontollleuchte dauerhaft und die...
  5. IMRC motorlampe leuchtet

    IMRC motorlampe leuchtet: hallo was bedeutet das? für einen mondeo kombi v6