Fiesta 3 (Bj. 89-94) GFJ heizgebläse funktioniert nicht mehr

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von quarki1, 19.12.2009.

  1. #1 quarki1, 19.12.2009
    quarki1

    quarki1 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 95 1.3
    hallo.. noch mal eione frage ich habe an meinem fieste gfj bj 95 1,3 l
    ein paar probleme erst blinkt die airbag kontrollleucht .. jetzt habe ich noch ein problem mein heizgeblese(ventilator) <<<< funktioniert nicht mehr ich bin etwa 50 kilometer gefahren auto was auch schön warm .. heizgebläse wahr auf stufe 2 geschaltet und dan aufeinmal ging garnix mehr .. das gebläse war aus... habe dann ein bisschen an dem armaturenbrett geklopft und dann ging es wieder ich habe noch einmal gekolopft um zu gucken ob es villeicht ein wackelkontackt ist und das gebläse war wieder aus nach weiterem klopfen und karbelgewackele,,, es karm nix mehr das gebläse war auf und blieg aus .. (sicherung sind heile)

    (Ich habe rachts unten neben den Lenkrad geklopft)
    ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
    Noch eine frage dazu!!!!!

    Wo geht das kabel von der steuerung zum heizgebläse wen ich unten im fusraum gucke finde ich kein kabel was dort irgentwo hin führt , sonst könnte ich schon mal gucken ob das gebläse noch funktioniert oder ob es an der steuerung liegt..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cat210455, 21.12.2009
    cat210455

    cat210455 Neuling

    Dabei seit:
    25.11.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2 1,8 Bj 06
    Ich vermute, dass der Vorwiderstand defekt ist. Versuch mal auf Stufe 4, dann ist der Vorwiderstand nicht mehr relevant. Das sind allerdings Fakten, die beim Nachfolgemodell JBS zutreffen, aber vielleicht auch beim GFJ.
    Hoffe, dir etwas geholfen zu haben.

    Gruss
    cat210455
     
  4. #3 FordFreak´89, 22.12.2009
    FordFreak´89

    FordFreak´89 Guest

    Vieleicht ist auch einfach nur die Sicherug für das Gebläase gekommen.Einach mal den Sicherrungskasten Prüfen
     
  5. #4 quarki1, 24.12.2009
    quarki1

    quarki1 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 95 1.3
    danke habe den fehler gefunden
    Ich hatte eine karbel beim einbauen vom armaturenbrett eingequetscht was somit gerissen ist .. funktioniert wieder
    trotzdem danke
     
  6. Regal

    Regal Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2004 1.6
    Hallo guten Tag und ein gutes neues Jahr zusammen.


    Nun zu unserem Problem:
    Ford Fiesta 1.6 Duratec , Baujahr 2002/3

    An dem Gebläse gehen seit heute die ersten 3 Stufen nicht mehr, auf Stufe 4 geht es dann.

    Nun habe ich etwas in diesem Thread über den Vorwiederstand gelesen???????

    Kann mich jemand über mein Problem aufklären?

    Grüßle Regal ( aus dem wilden Süden )
     
  7. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Stufe 4, heißt volle Spannung, deshalb läuft der Gebläsemotor auf vollen Touren.
    In den Stufen 1 - 3 befinden sich Vorwiderstände, die die Drehzahl des Gebläsemotors drosseln sollen.
    Dabei entsteht Wärme, deshalb befindet sich der Vorwiderstand meistens im Luftstrom zur Kühlung.
    Meistens oder manchmal reicht das aber nicht aus und der Vorw. wird so heiß das er durchbrennt.
    Dann funktioniert nur noch die Stufe 4, wenn man Glück hat.
     
  8. Regal

    Regal Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2004 1.6
    Schon mal vielen Dank,

    kannst du mir noch sagen wo dieser Vorwiderstand beim Fiesta zu finden zu ist?

    Grüßle Regal ( aus dem wilden Süden )
     
  9. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Im Beifahrerfußraum, mittig, in der Nähe von der Klima und Heizungsregelung, ist ein Stecker mit vier Kabeln.
    Das Bauteil, wo dieser Stecker drinne steckt, das ist der Widerstand.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Regal

    Regal Neuling

    Dabei seit:
    04.11.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    fiesta 2004 1.6
    Hallo zusammen,
    um das Thema von meiner Seite her abzurunden:

    Vorwiderstand gewechselt, kostet ca 19.- Teuros + Märchensteuer.

    Lage des Widerstandes beim MK6 Beifahrerfußraum auf der Seite des Kardantunnels ziehmlich vorne.

    Blende vom Kardantunnel ausklipsen dann kommt man besser ran.

    Nun heizt er wieder Wunderbar :):):)
     
  12. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
Thema:

heizgebläse funktioniert nicht mehr

Die Seite wird geladen...

heizgebläse funktioniert nicht mehr - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...