Heizgebläse funktioniert nicht //Vorwiderstand gewechselt

Diskutiere Heizgebläse funktioniert nicht //Vorwiderstand gewechselt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, evtl kann mir jemand helfen ? Nachdem mein Heizgebläse nur auf Stufe vier funktioniert hat,brannte mir die 30er Sicherung durch....

  1. Bene

    Bene Guest

    Hallo Leute,

    evtl kann mir jemand helfen ?

    Nachdem mein Heizgebläse nur auf Stufe vier funktioniert hat,brannte mir die 30er Sicherung durch.

    Habe die Sicherung und neuen Vorwiederstand eingebaut. Lüftung weiterhin ohne Funktion.

    Kann evtl das Relais beschädigt sein, wenn ja giebt es eine Möglichkeit zum Testen oder ist der Motor defekt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 24.10.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wie sieht der Stecker am Gebläsewiderstand aus? Oft sind die ebenfalls mit angeschmorrt und sollten erneuert werden.
     
  4. Bene

    Bene Guest

    Hallo habe den Stecker genau angeschaut der sieht aber io aus evtl.Kabelbrand aber das kann mann doch riechen oder.
     
  5. #4 FocusZetec, 24.10.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.380
    Zustimmungen:
    222
    Fahrzeug:
    FoFo 2008 2,5T
    Einfach mal messen ob an dem Stecker Spannung anliegt, wenn ja wird der Motor bei dem Kurzschluss kaputt gegangen sein.
     
  6. #5 MucCowboy, 24.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.084
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    ...und zwar natürlich am Stecker vom Gebläse selber. Stecker abziehen, Multimeter auf 20 Volt einstellen und mit beiden Messkabeln in die Pins vom Stecker rein. Steigt die Spannung mit jeder Gebläsestufe bis auf 12 Volt?

    Und für weitere Ratschläge wäre es nicht schlecht zu wissen, aus welchem Baujahr Dein Mondeo kommt (MK1 oder MK2).

    Grüße
    Uli
     
  7. Bene

    Bene Guest

    Hallo Leute ,

    mein Mondi ist aus dem Jahr 95.Kabel sind Io.Vorwiederstand io.

    Strom kommt an Kabel werden am Motor warm ,kann ich den Heizgebläsemotor reparieren.
     
  8. #7 MucCowboy, 25.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.084
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist also nahe am Kurzschluss, könnte auch der Grund für den abgerauchten Widerstand sein.

    Reparieren? Kommt darauf an was kaputt ist.
    Bau den Motor erstmal aus und schau nach ob Du was erkennen kannst. Dazu musst Du die Sicherungsnase nahe beim Stecker etwas wegbiegen und das innere runde Teil dann gegen die Uhr drehen.

    Grüße
    Uli
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Bene

    Bene Guest

    Danke Leute,

    habe Motor ausgebaut,der Kohlestift war bis auf die Knochen runter habe neuen Kohlestift eingesetzt klakertzwar jetzt ein bischen aber Funktionuckelt einwandfrei.

    Von den Preisen ging alles Vorwiederstand, jetziger Preis bei unserem Fordhändler 39,95 incl Märchensteuer, neuer Kohlestift über Boschersatzteile 0,65 Euro in´cl.Mwst.

    Danke
     
  11. #9 zerberus_73, 07.01.2010
    zerberus_73

    zerberus_73 Neuling

    Dabei seit:
    06.01.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 66kw
    Hi zusammen,
    ich hab auch so nen Fehler jetzt ist meine Frage nur wo bekomme ich die Kohlestifte mein Fordhändler sagte mir die gibt es nicht.

    Danke schon mal im Voraus
     
Thema:

Heizgebläse funktioniert nicht //Vorwiderstand gewechselt

Die Seite wird geladen...

Heizgebläse funktioniert nicht //Vorwiderstand gewechselt - Ähnliche Themen

  1. Klima Anlage funktioniert nicht mehr

    Klima Anlage funktioniert nicht mehr: Hallo ihr Lieben.. Schon mal vorab, ich habe nicht viel Ahnung :) aber vielleicht hat ja der eine oder andere eine Tipp der helfen kann bevor...
  2. Start-Stop funktioniert nicht

    Start-Stop funktioniert nicht: Mein Ford Ka 1.2, Baujahr 2013 hat ein Start- Stopp-System aber egal welche Kriterien dafür sprechen (Motor warm gefahren, Klimaanlage aus) es...
  3. Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.

    Einparkhilfe funktioniert nach Einbau einer AHK nicht mehr.: Hallo zusammen, nach dem Einbau einer Anhängerkupplung funktioniert die Einparkhilfe nicht mehr und im Display wird Störung angezeigt (gelbes...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Musikstreaming funktioniert nicht mehr. Update ?

    Musikstreaming funktioniert nicht mehr. Update ?: Hallo, seit dem letzten Android Update funktioniert das streamen nicht mehr.Auch mit dem IPhone funktioniert es nicht. Denke das Radio benötigt...
  5. C-MAX (Bj. 03-07) DM2 Inneraumlüfter funktioniert teilweise nicht

    Inneraumlüfter funktioniert teilweise nicht: Hallo, in meinem Mäxchen funktionieren die Innenraumlüfter, die die Leute im Auto direkt "anpusten" nicht mehr, die Zusatzlüfter der...