Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizgebläse Motor ausbauen

Diskutiere Heizgebläse Motor ausbauen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, wird zum ausbauen des Heizgebläse Motors Spezialwerkzeug gebraucht? Muss mehr als das Handschuhfach ausgebaut werden?Handschuhfach ist...

  1. #1 Herby62, 27.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Hallo, wird zum ausbauen des Heizgebläse Motors Spezialwerkzeug gebraucht? Muss mehr als das Handschuhfach ausgebaut werden?Handschuhfach ist ausgebaut. Sichtbar ist nun der ganze Pott in dem der Gebläsemotor eingebaut ist. An die vorderen Plastikverriegelungen ist ja noch relativ einfach ran zu kommen.Vermutlich müssen nur die Verriegelungen ausgeklinkt werden, dann könnte man den unteren Teil -so eine Art Topf- abnehmen.Bevor ich jedoch einige der Plastikteile abbreche oder beschädige, frage ich sicherheitshalber ob spezielles Werkzeug dafür gebraucht wird und wie man an die hinteren Verriegelungen kommt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Trinity, 27.11.2015
    Trinity

    Trinity Guest

    das gebläse ist nur von unten eingeschoben und ich glaub mit 3 schrauben befestigt
    bzw mit einer und dann wie eine art bajonetverschluß eingedreht .

    unter eucatparts. com gibs ne explosionszeichnung
     
  4. #3 Herby62, 27.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    danke zuerst mal für deine Antwort. Ich verstehe momentan noch nicht wieso der Motor von unten erreichbar ist.Ich bekam nasse Fussmatte auf Beifahrerseite weil Carglas beim erneuern der Frontscheibe nicht den Ford-Filz-Streifen zum abdichten der Wischerabdeckung benutzte, sondern einen Streifen mit schwarzem Silikon o.ä.Nach ausbauen des Handschuhfaches kam kein Wasser unten raus, sondern an den schmalen runden Zapfen die das Oberteil mit dem Unteren Gehäuseteil verbindet, bzw zentriert.Ging deswegen von unten geschlossenen Gehäuseteil aus. Ferner vermute ich, der Motor steht im Wasser.Okay, ich werde einfach mal fühlen ob unteres Gehäuseteil offen.Bevor es stark tropfte lief Gebläsemotor ja noch auf allen Stufen. Nun nicht mehr, glaubte also Motor steht im Wasser und ist deswegen ausgefallen.Werde morgen genauer suchen, nochmals danke.
     
  5. #4 Trinity, 27.11.2015
    Trinity

    Trinity Guest

    wenn das carglas verbockt hat , dann sollen die das auch wieder in ordnung bringen !
     
  6. #5 Herby62, 27.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    dürfte doch klar sein dass Carglas solcherlei ablehnt, argumentiert was sie gemacht haben wäre i.O. gewesen. Habe das Silikon schon weg, beim FFH Händler gefragt wieso da Feuchtigkeit eindringen konnte. Antwort war, da wurde garantiert nicht der Streifen verbaut. So war es, aber beweisen kann ich es nicht mehr.
     
  7. #6 MucCowboy, 27.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.200
    Zustimmungen:
    309
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Jetzt sicherlich, weil Du schon daran rumgedoktert hast (das Silikon rausgefummelt). Schade, gesetzliche Gewährleistung verpfuscht. Andernfalls hätten die natürlich die Sache nochmal machen dürfen. Die neue Scheibe hat dicht zu sein. Als Gegenbeweis genügt ein Eimer Wasser von außen drauf.

    Tja, von selber wird das nicht dicht. Ein 2. Carglass-Besuch dürfte unausweichlich sein, nun vermutlich zu Deinen Kosten. Und wenn der Gebläsemotor jetzt tatsächlich abgesoffen ist, dann darfst Du einen neuen besorgen, weil das Metall darin rosten und die Kontakte korrodieren werden.
     
  8. #7 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Die Scheibe ist dicht. Daran gab es nichts auszusetzen. Interessant befand ich allerdings deren Vorschlag bezüglich neue Scheibe, denn die schlugen mir tatsächlich von sich aus vor, wenn eine neue Scheibe, dann eine mit Frontscheibenheizung. Würde die Versicherung ja bezahlen ;-)Das hätte mich stutzig machen sollen.Allerdings fragte ich bei der Versicherung nach, ob dies auch eine Ford-Werkstatt oder freie Werkstatt machen dürfte bezüglich Frontscheibentausch. Die wollten perdu das von Carglas gemacht haben. Ich sagte, es wird nur eine Scheibe gleicher Bauart eingebaut. Von mir gibt es keinen Auftrag, eine beheizbare Frontscheibe ein zu bauen! Versicherungsbetrug begehe ich nicht.Soweit das zu dem Thema.Mich macht jetzt eines stutzig, die Temperatursicherung am Vorwiderstand ist defekt. Zeigt keinen Durchgang. Ich kann jedoch nicht mehr erkennen, welcher Temperaturwert diese haben sollte.Weiß von Euch jemand welcher Wert diese Temperatursicherung haben sollte? Ich kann ja mal eine mit 60 Grad provisorisch einbauen.Laut Schaltplan aus dem Buch So wirds gemacht hat der Stufenschalter 5 Schaltstufen und eine davon wäre ohne Temperatursicherung, ohne Vorwiderstände.Folglich müsste der Motor auf einer Stellung laufen.Werde wohl doch den Motor ausbauen müssen, dachte es würde eventuell nur am Stufenschalter bzw Vorwiderstand liegen.
     
  9. #8 Trinity, 28.11.2015
    Trinity

    Trinity Guest

    der lüfter arbeitet mit 4 stufen , davon ist die 4 stufe die direkte
    und müste immer funktionieren da diese nicht über den widerstand läuft .

    funktioniert diese auch nicht , dann einfach mal am stecker vom heizungsvorwiderstand
    auf den pin 1 schwarz/blau direkt mal masse drauf geben .
    wenn sich dann immer noch nichts tut ist der gebläsemotor defekt .

    oder man steck an den stecker vom gebläsemotor ne prüflampe dran und schaltet bei zündung an einfach mal alle stufen durch
    dann sieht man ob der schalter funktioniert .

    PS: der pin 4 ist auch schwarz/blau als daruf achten !
     
  10. #9 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    du bist ja schnell am antworten, super.Habe den Motor nun ausgebaut und dessen elektr. Widerstand gemessen. Dieser liegt bei etwa o,3 Ohm würde also am Grenzwert der Vorsicherung laufen. Werde mal mit besserem Gerät genauer messen und den an ein Labornetzteil hängen, sehen ob der strombegrenzt läuft.Kennst du den Wert der Temperatursicherung und weißt du, ob man an diesem Motor die Kohlen wechseln könnte, falls das das Problem sein sollte? Die Temperatursicherung wird wohl nur den Vorwiderstand überwachen. Sind irgendwo die Werte der 3 Widerstände zu erfahren, außer einen neuen kaufen und messen? An meinem Vorwiderstand ist die Tempsicherung durch, hat keinen Durchgang. Somit kann ich davon ausgehen, irgendwas wird die Sicherung zum auslösen veranlasst haben. Oder gehen die auch einfach mal so kaputt?

    - - - Aktualisiert - - -

    mal eine andere Frage.Was muss ich einstellen damit mein Text ebenso formatiert erscheint wie ich ihn generiert habe?Jetzt werden keine Absätze angezeigt, obwohl ich diese beim eingeben gemacht hatte.
     
  11. #10 Trinity, 28.11.2015
    Trinity

    Trinity Guest

    so einen neuen heizungsregelwiderstand bekommt man für ca 15€ komplett neu , was willst du da rumbasteln und messen ;)

    und den gebläsemotor bekommst wahrscheinlich auch nicht zerstörungsfrei geöffnet und ob man dafür schleifkontakte bekommt ist auch fraglich
    such dir beim schrotti einen gebrauchten für 5€ in die kaffekasse .
     
  12. #11 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    so einen Heizungsregelwiderstand bekomme ich Heute nicht mehr neu. Außerdem scheint daran nur die Temperatursicherung defekt zu sein. Die Widerstandswerte liegen in akzeptablen Bereichen. 2,77 Ohm, 0,96 Ohm und 0,27 Ohm. Der Motor lief am Labornetzteil. kann ich wieder einbauen. Normal müsste dann auch ohne Vorwiderstand der Lüfter auf Stufe 4 laufen. Werde ich gleich sehen, schließe Motor mal an Steckverbinder und teste.
     
  13. #12 Trinity, 28.11.2015
    Trinity

    Trinity Guest

  14. #13 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    es war keine Rede von gibt es nicht mehr! Nur Heute hat keine Ford-Werkstatt bzw Ersatzteillager mehr auf.Außerdem wäre interessant welchen Temperaturwert diese Sicherung hat. Der kleinste Wert dieser Typen die ich im Netz fand belief sich auf 60 Grad. Falls da aber einer mit 100 Grad eingebaut ist, sowas habe ich in meinen Ersatzteillager vorrätig.So, Motor läuft auf Stufe 4 im Auto. Nachdem ich die 30 Ampere Vorsicherung erneuert habe, diese war durch gebrannt. Die gestern eingesetzte also auch. Nunja, da ich den ausgebauten Motor etwas zum drehen bewegen musste, könnte das passen. Falls der Motor etwas schwergängig lief weil Schmierung der Lager nicht okay, wäre das denkbar.Wirft nun die Frage auf, mit welchemi Fett oder Schmierstoff sollten die Motorlager versorgt werden?
     
  15. #14 Trinity, 28.11.2015
    Trinity

    Trinity Guest

    ok falsch aufgefast
    aber ich hab keine ahnung bei welcher temperatur durchfliegt

    die lager im motor sind ja eh nur gleitlager , also sollte es irgend ein wälzlagerfett auch tun
     
  16. #15 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Siehe da das Problem mit dem Heizgebläse ist vorläufig erledigt. Läuft wieder auf allen Stufen!Was habe ich zwischenzeitlich getan. Am gleichen Fahrzeug meiner Frau diesen Vorwiderstand aus gebaut, nach gesehen was auf der Temperatursicherung vermerkt ist.Dort steht 216 Grad drauf. Bin vorläufig mal von Grad Fahrenheit aus gegangen, also 102 Grad verwendet. Lööft wieder. 216 Grad erscheinen mir etwas viel und unnormal an der Örtlichkeit wo dieser Vorwiderstand eingebaut ist.Nun habe ich noch die Feuchtigkeit aus der Fussmatte Beifahrerseite zu bekommen. Das dort ausgelegte Zeitungspapier ist gut durchfeuchtet, wird wohl oft zu wechseln sein.Oder gäbe es eine bessere Trocknungsmöglichkeit? Fönen ?
     
  17. #16 MucCowboy, 28.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.200
    Zustimmungen:
    309
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Größere Mengen Feuchtigkeit weiterhin mit Papier aufsaugen. Wenn da nichts mehr kommt, eine Schale mit Salz (z.B. Streusalz oder solches zum Wasserenthärten) in den Beifahrerfußraum stellen und die nächste Zeit mit viel Heizung fahren. Das Salz bindet die durch die Heizung in die Luft abgegebene Feuchtigkeit. Dauert etwas, ist aber recht wirkungsvoll.
     
  18. #17 Trinity, 28.11.2015
    Zuletzt von einem Moderator bearbeitet: 28.11.2015
    Trinity

    Trinity Guest

    teppich hoch heben zeitungen unten drunter , damit es die feuchtigkeit auch aus der dämmung zieht
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 Herby62, 28.11.2015
    Herby62

    Herby62 Benutzer

    Dabei seit:
    03.07.2013
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK1, 01, 1,8Tddi
    Teppich gibt es nicht. Nur diese ab Werk üblichen Bodenbelege.
     
  21. #19 Trinity, 28.11.2015
    Trinity

    Trinity Guest

    das ist doch der teppich ;)
     
Thema:

Heizgebläse Motor ausbauen

Die Seite wird geladen...

Heizgebläse Motor ausbauen - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde

    Motor geht erst aus, nachdem das Standlicht abgeschaltet wurde: Hallo zusammen, ich habe vor kurzem einen Ford Focus gekauft, Baujahr 2005, 2.0TDi 136PS, Xenon, 140tkm Da das rechte Xenonlicht nicht ging,...
  2. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  3. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  4. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...
  5. cosworth motoren und teile

    cosworth motoren und teile: Hallo, ich biete div. Motoren und Teile von Ford Cosworth an: - 1 Komplett Motor mit verstellbaren Nockenwellen Einlass etc... - 1 Komplett Motor...