Heizgebläse ohne Funktion

Diskutiere Heizgebläse ohne Funktion im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo !! Ich habe einen Mondeo Tunier Bj 96 2,0/16V ( ehemaliges Polizeifahrzeug) Ich habe diesen Wagen erst kurze Zeit und das Lüftungsgebläse...

  1. Wea22

    Wea22 Guest

    Hallo !!
    Ich habe einen Mondeo Tunier Bj 96 2,0/16V ( ehemaliges Polizeifahrzeug)
    Ich habe diesen Wagen erst kurze Zeit und das Lüftungsgebläse Funktionierte
    von Anfang an nicht. Leider habe ich auch kein Benutzerhandbuch um die richtige
    Sicherung zu finden. Ich habe alle Sicherungen im Sicherungskasten (im Fußraum)
    Kontrolliert, und keine Defekte gefunden . Bitte um Hilfe


    Mfg Wea22
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
  4. Wea22

    Wea22 Guest

    Ich habe lange im Thread gesucht aber nichts passendes gefunden?
    Wenn ich richtig gelesen habe dann kann es am Widerstand nicht leigen,
    sonst müsste die Lüftung noch auf höchster Stufe Funtionieren oder?
    Ich habe die Sicherung 37 Durchgemessen und es kommt kein Strom an!
    Bitte um Hilfe
     
  5. #4 Fordbergkamen, 04.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    dann empfehle ich einfach nach Guter Alter Hausfrauenart die Diagnose fortzuführen...
    1) Kommt Strom am Schalter an?
    2) Kommt Strom am Lüfter an?
    3) Irgendwo hört ja der Stromfluss auf, damit kann das defekte Bauteil lokalisiert werden, kann ja auch sein das der Gebläsemotor keine Lust mehr hat.
    MfG
    Dirk
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.545
    Zustimmungen:
    30
    Fahrzeug:
    Focus 2000 1,6l
    Ohne Scheiss, an der Sicherung liegt kein Strom an?
    Dann geht er dir von der Batterieverteilerbox zum Sicherungskasten irgendwo verloren. Schau dir mal die Stecker am Sicherungskasten genau an.
     
Thema:

Heizgebläse ohne Funktion

Die Seite wird geladen...

Heizgebläse ohne Funktion - Ähnliche Themen

  1. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...
  2. Ford Focus - linkes hinteres Blinklicht ohne Funktion

    Ford Focus - linkes hinteres Blinklicht ohne Funktion: Hallo, ich habe folgendes Problem mit meinem Ford Focus: Problembeschreibung: -linkes hinteres Blinklicht ohne Funktion (-linkes vorderes...
  3. ZV Fahrertür bei Nässe/Kälte ohne Funktion

    ZV Fahrertür bei Nässe/Kälte ohne Funktion: Hallo! Wie ich hier im Forum bei der Suche schon sah, ist das Thema ZV eine beliebte Thematik. Ganz schlau wurde ich bisher allerdings nicht,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Xenonscheinwerfer Fahrerseite ohne Funktion

    Xenonscheinwerfer Fahrerseite ohne Funktion: Nabend Gemeinde. Ich habe mir heute einen 2003er Focus Turnier mit Xenon zugelegt. Leider ist der rechte Scheinwerfer ohne Funktion, Brenner...
  5. Fiesta 7 (Bj. 08-12) JA8 Kofferraum geht von alleine auf/ Lenkradfernbedienung ohne Funktion

    Kofferraum geht von alleine auf/ Lenkradfernbedienung ohne Funktion: Guten Morgen, nachdem ich jetzt im Netz nicht viel passendes gefunden habe, dachte ich mir, ich probiere mal hier mein Glück. Habe das Problem...