Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Heizgebläsemotor

Diskutiere Heizgebläsemotor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo an alle. Habe folgendes Problem. Kann mir hier irgendjemand sagen wo der Heizgebläsemotor ist bei einem 98er Escort Kombi. Das gebläse...

  1. #1 swennadine, 08.12.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo an alle.

    Habe folgendes Problem. Kann mir hier irgendjemand sagen wo der Heizgebläsemotor ist bei einem 98er Escort Kombi.

    Das gebläse funzt nicht mehr. Der Vorwiderstand ist erneuert worden und die Sicherung ist ganz. Spannung liegt am Vorwiederstand an. Somit wollte ich jetzt mal am Motor messen ob dort Spannung anliegt. Aber ich finde den Gebläsemotor nicht. habe schon unterhalb von Handschuhfach gesehen.

    Hoffe das mir jemand helfen kann.

    Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 08.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schon mal unterm gebläse widerstand nachgeschaut , da sollte eigentlich der gebläsemotor verbaut sein ;)
     
  4. #3 GeierOpi, 08.12.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Motorhaube auf --> am unteren Rand der WIndschutzscheibe ist im Motorraum so ein schwarzes Plastikteil, da drunter ist der Gebläsemotor
     
  5. #4 GeloeschterBenutzer, 09.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sagte ich doch schon , da auf diesem plastikteil der gebläsewiderstand befestigt ist ;)
     
  6. #5 swennadine, 09.12.2012
    swennadine

    swennadine Benutzer

    Dabei seit:
    17.12.2009
    Beiträge:
    239
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio Cosworth BOB
    Ford Mondeo V6 MK3
    Hallo.

    Okay vielen dank. Das hilft mir. Werde am Montag danach sehen. Vielen Dank nochmals und schönes WE.

    Gruß
     
  7. #6 Didiford, 09.12.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.444
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wer weiß wo oder was du da gemessen hast ,
    der Vorwiederstand ist direckt am Gebläse , den kannst du nicht übersehen haben
    auch mit defektenm Vorwiederstand muß das Gebläse auf Suffe 3 laufen
    wenn Strom am Gebäse ankommt aber nicht läuft überprüf ob die Masse da ist
    wenn ja dann das Gebäse mal dierekt an die Batterie anschliessen
     
  8. #7 Andreas_S., 10.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo swennadine

    Bei Deiner Anfrage stimmt was nicht. Wenn Du den Vorwiderstand messen kannst, dann hast Du den Lüfter schon in der Hand. Er sieht aus wie eine Kurzhantel, da es zwei Lüfterräder sind. Das Gebläse ist im Bereich der Windschutzsscheibe im Motorraum unter einer Abdeckung verbaut. Genau zwischen Batterie und Scheibenwischermotor.

    Das selbe Problem habe ich auch gerade. Am Samstag kann ich bei einem Bekannten in die Garage und das Problem endgültig lösen. Bei mir liegt die Spannung noch am Schalter an. Der ist in Ordnung von dort aus gehen 3 Leitungen über die ZEB zum Vorwiderstand und damit zum Lüfter. Ich habe gerade in der Bucht ein komplettes Heizungsgebläse und einen Schalter ersteigert. Solltest Du wissen, welches Teil Du brauchst und ich dieses übrig haben, so kann ich Dir dieses zum Selbstkostenpreis schicken. Allerdings erst am Samstag bzw. Montag.
     
  9. #8 Andreas_S., 19.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo svennadine

    Einen Gebläsemotor mit Wiederstandsnetzwerk habe ich noch hier bei mir herumliegen. Genauso einen Schalter. Bei Bedarf schickt mir eine PN. Die Teile habe ich günstig bei ebay geschossen und ich gebe sie zum selben Preis wieder ab.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 19.12.2012
    Zuletzt von einem Moderator bearbeitet: 19.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    dazu müste die gute aber erst mal sagen ob sie eine klima hat oder nicht ,
    denn dann sind die bauteile unterschiedlich .
    ich vermute nämlich das eine klima verbaut ist und deshalb konnte sie auch des gebläse nicht sehen als der widerstand geprüft wurde .

    aber das poblem liegt warscheinlich eher in der CEB als beim gebläsemotor ;)

    PS: gebläse für essi mit klima hab ich auch noch liegen und zu nem schmalen kurs abzugeben :)
     
  12. #10 Andreas_S., 19.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hoppala

    Wie kam das "e" da in den Widerstand.?:)

    Möglich wäre das mit der Klimaanlage.
     
Thema:

Heizgebläsemotor