Mondeo 1 (Bj. 93-96) GBP/BNP Heizung evtl. Heizungsregler

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von blackid, 11.10.2016.

  1. #1 blackid, 11.10.2016
    blackid

    blackid Neuling

    Dabei seit:
    11.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1 Kombi
    16V,1.6 L, Bj.96
    Hallo liebe Community.
    Ich habe jetzt schon einige Stunden damit verbracht, mein Problem zu googeln, aber irgendwie bin ich nicht schlauer geworden. Vermutlich bin ich hier aber an der richtigen Stelle, denn ich hoffe einfach mal, dass ich nicht der erste mit diesem Problem sein kann...

    Mein Heizungsregler (links auf dem Bild) hat immer etwas "geknackt", wenn es von links nach rechts ging, so etwa in der Mitte. Seit einiger Zeit ist das "knacken" weg, aber es ändert sich nichts mehr an der Temperatur, das Gebläse bleibt kalt.

    Ich habe vor etwa 1.5 Jahren eine neue Wasserpumpe (ist das korrekt? Da wo Zahnriemen usw. gleich mit getauscht wird) bekommen. Auch ein neues Thermostat (nicht das 88Grad, sondern das was überall empfohlen wird, irgendwas mit 90) wurde eingebaut.
    Ich hatte früher schon häufiger Probleme mit dem elektrischen Teil im Fußraum (tut mir leid, wenn ich die Fachausdrücke nicht kenne, ich hoffe, man kann mich verstehen). Das ist allerdings auch getauscht worden. Und wenn es Probleme machte, dann waren eigentlich immer auch verschiedene Stufen vom Gebläse nicht mehr aktiv.
    Das ist hier aber nicht der Fall. Gebläse gehen alle Stufen. Ich kann auch die verschiedenen Richtungen einstellen, nur eben nicht mehr auf "warm".

    Meine Theorie war, dass sich etwas am Schalter "ausgehakt" hat. Aber da hängt nichts lose rum oder so.

    Hat irgendwer Ideen oder Ansätze, woran es liegen könnte?
    Wäre für jegliche Hilfe sehr dankbar. IMG-20161011-WA0003.jpg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 11.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Tut mir auch leid, aber nein, ich kann nur raten, was Du meinen könntest. Wenn es etwas genauer geht, wäre uns schon deutlich geholfen.

    Du sprichst von dem Regler für warm/kalt. Und wenn das Bild von Deinem Auto ist (und nicht irgendwoher aus dem Netz), dann hast Du keine Klimaanlage drin. Normalerweise hat der Mondeo immer einen elektrischen Stellmotor für die Warmluftregelung und hinter dem Drehknopf sitzt dann ein elektronisches Poti für diesen Motor. Ohne Klimaanlage soll es den Mondeo MK1 aber auch stattdessen mit einen Seilzug drin haben. Die Klappe damit mechanisch und nicht elektrisch verstellt.

    Als es funktionierte, hast Du beim Verstellen des Drehknopfes ein kurzes Surren gehört, etwa vom Heizungskasten Fußraum Beifahrer her? Wenn ja, dann elektrisch. Dann ist entweder dieser Stellmotor (Position sagte ich soeben) oder der Regler hinüber. Wenn doch mechanisch, ist der Seilzug an einem Ende ausgehängt oder dessen Befestigung gebrochen.
     
  4. #3 blackid, 12.10.2016
    blackid

    blackid Neuling

    Dabei seit:
    11.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1 Kombi
    16V,1.6 L, Bj.96
    Wegen dem "elektrischen Teil" habe ich mal gegoogelt: "Vorwiderstand" heißt es wohl?

    Richtig, das Bild ist von meinem Wagen. Keine Klimaanlage. Und dieses "surren" gab es auch nicht. Es klang sogar eher mechanisch, wenn man von kalt auf warm umgestellt hat. In etwa so, als würde man ein Dachfenster oder eben eine Klappe schließen.

    Wenn das dieser Seilzug ist: der verläuft dann vom Drehknopf bis wohin? Könnte ich da an irgendeiner Stelle suchen und schauen, ob ich ihn evtl. nur wieder einhängen muss?
     
  5. #4 MucCowboy, 12.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, also per Seilzug. Er geht von diesem Drehknopf ab und führt nach rechts, dann runter in den Beifahrerfußraum. Entferne mal die seitliche Verkleidung der Mittelkonsole im Beifahrerfußraum (2 Schrauben hinter Kappen). Dann siehst Du das untere Ende des Seilzugs, wo er an der Warmluftklappe angebracht ist (oder ...sein sollte).

    Das andere Ende ist natürlich hinten am Drehknopf dran. Dafür Radio raus, Aschenbecher raus, Blende vom Anzünder abziehen, Schrauben hinter den ausgebauten Teilen raus, und Blende vorziehen.

    Der "Vorwiderstand" hat was mit der Gebläsestärke zu tun, nicht damit ob die eingeblasene Luft warm oder kalt ist. Wenn der durchgebrannt ist, geht das Gebläse (rechter Drehknopf) nur noch in Stufe 4. Die anderen Stufen sind "tot". Das passt aber nicht wirklich auf Deine Fehlerbeschreibung.
     
  6. #5 blackid, 12.10.2016
    blackid

    blackid Neuling

    Dabei seit:
    11.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1 Kombi
    16V,1.6 L, Bj.96
    Hab erst einmal vielen Dank!
    Wenn das Wetter morgen trocken bleibt, kann ich da hoffentlich mal direkt nach schauen. Oder ich versuche es mit geschlossener Tür und etwas Akrobatik über den Sitzen :-)
     
  7. #6 AstrAndi, 12.10.2016
    AstrAndi

    AstrAndi Benutzer

    Dabei seit:
    07.01.2014
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Mk1 1.8 Zetec / 382.500 km
    Hello,

    ich habe das gleiche Problem, allerdings mit der Lüftungsverstellung (Frontscheibe, Fußraum, usw.). Da hat der Regler auch geknackt. Irgendwann war dann Ruhe, allerdings ändert sich jetzt auch nichts mehr, wenn ich drehe.

    Bei mir (Focus MK1 Bj. 01) war der Seilzug ausgehängt. Wie MucCowboy schon richtig beschrieben hat, einfach mal nachschauen und wieder einhängen. Wenns blöd läuft, kanns auch sein, dass die Aufhängung abgebrochen ist. Das Ersatzteil kostet aber auch nicht die Welt.
    Bei den Baujahren ist das normalerweise keine Verstellung über einen Stellmotor sondern per Seilzug.

    Viel Spaß beim Basteln!
     
  8. #7 blackid, 13.10.2016
    blackid

    blackid Neuling

    Dabei seit:
    11.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1 Kombi
    16V,1.6 L, Bj.96
    Das hat super geklappt! War tatsächlich nur ausgehangen. Habe das Teil wieder in diese "Wippe" (keine Ahnung, wie man das nennen kann) gesteckt und funktioniert super.
    Habt vielen, vielen Dank!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 14.10.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.052
    Zustimmungen:
    148
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wo war es denn nun ausgehangen? Unten am Kasten oder oben am Drehknopf?
     
  11. #9 blackid, 14.10.2016
    blackid

    blackid Neuling

    Dabei seit:
    11.10.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1 Kombi
    16V,1.6 L, Bj.96
    Unten war es ausgehangen.
     
Thema:

Heizung evtl. Heizungsregler

Die Seite wird geladen...

Heizung evtl. Heizungsregler - Ähnliche Themen

  1. Frontscheiben heizung nur einseitig

    Frontscheiben heizung nur einseitig: Hallo, mal ne frage habe festgestellt das meine Frontscheibenheizung nur einseitig geht. Das heist nur auf der Fahrerseite. Welche Ursachen kann...
  2. Cougar (Bj. 01–02) BCV Ausbau Bedienteil Klima/Heizung/Lüftung

    Ausbau Bedienteil Klima/Heizung/Lüftung: Kann mir jemand beschreiben, wie ich das Bedienteil auswechsele? Gibt es irgendwo eine Bilderstrecke über den Ausbau? Wie bekomme ich die Blende...
  3. Fiesta 7 (Bj. 08-12) JA8 Heizungsregler

    Heizungsregler: Liebe Schrauber, mein Fiesta Bj.2009 ohne Schnick Schnack, also auch ohne Klimaanlage- pustet nur noch warme Luft. Der Temperaturregler geht nur...
  4. Suche Achsträger ( Vorderachse) und evtl. felgen mit reifen

    Achsträger ( Vorderachse) und evtl. felgen mit reifen: Hi, ich suche Vorderachse oder auch Achsträger genannt. Für unseren focus mk1 dnw 1,8 16v kombi Natürlich sollte die durch den tüv kommen und...
  5. Fiesta 3 (Bj. 89-94) GFJ Gewindefahrwerk eingebaut, nun evtl. Problem mit Felgen

    Gewindefahrwerk eingebaut, nun evtl. Problem mit Felgen: Hallo zusammen, hoffe es geht euch gut, mir soweit auch nur das mir langsam der Schädel platzt. Ich fange mal von vorne an. Ich habe ja bereits...