Mondeo 2 (Bj. 97-00) BAP/BFP/BNP heizung funktioniert nicht !!! Hilfe !!!

Diskutiere heizung funktioniert nicht !!! Hilfe !!! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo , ich habe mit meinen Ford folgendes Problem das die Heizung nicht heizt das Problem fing letztes Jahr an ging aber immer wieder wenn ich es...

  1. #1 asda222, 14.10.2009
    asda222

    asda222 Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo , ich habe mit meinen Ford folgendes Problem das die Heizung nicht heizt das Problem fing letztes Jahr an ging aber immer wieder wenn ich es kurz auf kalt gestellt habe nachdem umschalten von kalt auf warm lief es ohne Probleme , jetzt funktioniert es wirklich nur sehr selten .
    Hat einer von euch ähnliche Probleme gehabt ,

    ich habe schon mittlerweile den wärmetauscher durchgespült bei erste Probefahrt ging es kann aber auch Zufall sein , jetzt geht es jedenfalls nicht mehr .


    Hier meine Fahrzeugdaten :

    Ford Mondeo 2 Bj . 99 115 Ps Stufenheck Klimaautomatik .



    Vielen Dank im Vorraus
     
  2. #2 FocusZetec, 14.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.227
    Zustimmungen:
    843
    Fahrzeug:
    FoFo 2008 2,5T
    Wird der Motor warm (geht die Temperaturanzeige nach oben)?
     
  3. #3 asda222, 14.10.2009
    asda222

    asda222 Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    ja temperatur ist normal
     
  4. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    dann mußt du mal dein temeraturregler und die lüftungsklappen anschauen - ob da alles ok ist.
    wenn der motor normal warm wird und das thermostat richtig öffnet, bleibt nicht mehr viel übrig !
     
  5. #5 asda222, 14.10.2009
    asda222

    asda222 Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    wo sitzt der temperaturregler und die lüftungsklappen von dem mondeo ,

    macht das sinn fehlerspeicher zu lesen oder eher nicht .
     
  6. eupo1

    eupo1 Benutzer

    Dabei seit:
    09.10.2009
    Beiträge:
    118
    Zustimmungen:
    0
    womit stellst du denn deine heizung ein - das bedienteil - damit steuerst du doch deine klima.

    du hast doch eine klimaautomatik - da musst du wohl mal die sachen ausbauen und prüfen ob die ansteuerung der lüftung noch richtig in funktion ist.

    bei meinem mercury hat ich auch mal ein problem mit der hinteren klima. es lag an einer fehlerhaften lötverbindung im vorderen klimasteuerteil (bedienteil)! eine kleine brücke ums omronrelais gelötet und es ging wieder !

    wie du jetzt deinen mondeo auseinander schraubst wirst du wohl selbst wissen - ich hab keinen !
    aber ich denke dort wirst du fündig !
     
  7. #7 asda222, 15.10.2009
    Zuletzt von einem Moderator bearbeitet: 15.10.2009
    asda222

    asda222 Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    also ich habe inzwischen Thermostat gewechselt ohne Erfolg , war beim Bosch zum Fehlerspeicher lesen und die sagten das sie Heizung nicht ablesen können , dann habe ich auf der Fahrerseite die Abdeckungen ab gemacht und da saß der Stellmotor denke zumindest das es der Stellmotor ist der ist an zwei Schlaäuch angeschlossen rot und gelb den gelben Schlauch habe ich mal abgemacht und es fuhr hoch , habe auch diesen Bauteil ausgebaut und auf mechanik überprüft ist alles ok gewesen ,

    habe von Ford Zeichnungen erhalten im Anhang zusehen es war Position 5 wo ich ausgebaut habe und es hat nichts gebracht nach wie vor eiskalte luft .

    Bitte um Hilfe !!!
     
  8. #8 Janosch, 15.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.204
    Zustimmungen:
    43
    Fahrzeug:
    320d + C-Max + Bandit
    erstens:
    Bitte bitte verwende Satzzeichen!

    zweitens:
    Die Zeichnung habe ich wegen Copyright entfernt.
     
  9. #9 asda222, 16.10.2009
    asda222

    asda222 Neuling

    Dabei seit:
    14.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    ok achte dann drauf , nun zu meinen Problem ,

    habe inzwischen auch ein Selbstest durchgeführt und es waren keine Fehler da .

    Bin echt verzweifelt was kann das sein .
     
Thema:

heizung funktioniert nicht !!! Hilfe !!!

Die Seite wird geladen...

heizung funktioniert nicht !!! Hilfe !!! - Ähnliche Themen

  1. Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr

    Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr: Hallo Zusammen, ich habe an meinem Ford Kuga das Navi ausgebaut um eine GPS Maus einzubauen. Danach alle Kabel wieder angeschlossen. Das Navi...
  2. Hilfe Öl leer!!!

    Hilfe Öl leer!!!: Guten Abend, Ich bin wirklich kein Auto Experte, aber heute abend ging die Ölleuchte kurz an und ich muss nun Öl nachfüllen. Leider ist der...
  3. Heizung Bedienelement geht nicht mehr.

    Heizung Bedienelement geht nicht mehr.: Heute geht mein Heizungs Bedienelement vom Streetka in der Stufe 1 - 4 nicht mehr. Alles andere geht, sprich wenn ich die Sufe 1 - 4 drehe geht...
  4. Hallo zusammen. Bin neu hier und bräuchte eure hilfe

    Hallo zusammen. Bin neu hier und bräuchte eure hilfe: Hab beim restaurieren brav Fotos gemacht und jetzt beim fertigstellen von meinem escort mk1 sind alle Fotos weg. Jetzt habe ich keine Ahnung wo...
  5. Sync 3 - Hilfe im IVSU-Wirrwarr

    Sync 3 - Hilfe im IVSU-Wirrwarr: Sehr geehrte Community, ich habe vor einer Woche meinen Ford Focus ST-Line von 2017 bekommen. Bei der letzten Probefahrt vor dem Kauf lief alles...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden