Heizung funktioniert nicht

Diskutiere Heizung funktioniert nicht im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Hallo zusammen. Mein Tourneo Connect Bj 2014 macht mich wahnsinnig. Bei der Rückfahrt dieses Jahr aus dem Skiurlaub, war die Kühlflüssigkeit alle....

  1. #1 Reisemaus, 04.01.2019
    Zuletzt von einem Moderator bearbeitet: 04.01.2019
    Reisemaus

    Reisemaus Neuling

    Dabei seit:
    04.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 2014, 1,6
    Hallo zusammen. Mein Tourneo Connect Bj 2014 macht mich wahnsinnig. Bei der Rückfahrt dieses Jahr aus dem Skiurlaub, war die Kühlflüssigkeit alle. Aufgefüllt. Dann ging nach einiger Zeit die Heizung nimmer. Erst entlüftet, dann Thermostat gewechselt. Ging kurz. Wieder kalt. Wasserpumpe gewechselt. Heizung ging ein halbes Jahr. Na im Sommer halt nur mal früh eventuell
    angeschaltet. Kühlflüssigkeit genug drin. Jetzt muss ich 20 km fahren dann wird es schon etwas wärmlich im Auto. Sonst war er nach 4 km schön warm. Wenn mann die Schläuche dann anfasst, sind sie so warm wie das was im Innenraum ankommt. Absonderungen beim Öldeckel gibt es auch nicht hat jemand auch solche Probleme.

    -----------
    EDIT by MOD: Thema freigeschaltet, Überschrift aussagefähig gemacht, und das Thema noch in das passende Modellforum verschoben (ein Transit hat nicht wirklich was mit einem Ka MK1 zu tun.....) Bitte in Zukunft etwas sorgfältiger sein. Danke.
     
  2. #2 Gerry77, 04.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Hallo Reisemaus und herzlich Willkommen,

    Welche Kühlflüssigkeit hast Du denn nachgefüllt?

    LG Gerry77
     
  3. #3 Reisemaus, 04.01.2019
    Reisemaus

    Reisemaus Neuling

    Dabei seit:
    04.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 2014, 1,6
    Na ich nicht. Hatte es immer in der Werkstatt. Jetzt wollen sie Motor wechseln.
    Bin seit auftreten des Problems bestimmt schon 2000 km gefahren. Er rust nicht. Hat beim fahren kein Problem
     
  4. #4 Gerry77, 05.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    Da muss Deine Werkstatt aber bereits einen ganz bestimmten Fehler diagnostiziert haben, wenn sie den kompletten Motor wechseln will. Jetzt würden wir gerne wissen, welcher Fehler denn festgestellt worden ist, hat sie Dir das mitgeteilt?

    LG Gerry77
     
  5. RSI

    RSI Guest

    vermutlich baut das kühlsystem druck auf
    auf grund einer internen undichtigkeit
    kopfdichtung , riß im kopf oder motorblock
    wäre nicht der erste motor dieser baureihe der so ein problem hat .
    reperaturversuche werden meist teurer als gleich einen neuen motor einzubauen .

    gibt es rußspuren im kühlwasser ?
     
  6. #6 Reisemaus, 05.01.2019
    Reisemaus

    Reisemaus Neuling

    Dabei seit:
    04.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 2014, 1,6
    Na ich würde schon sagen, dass in der Kühlflüssigkeit weng was dunkles ist. Den Motor lass ich nicht wechseln. Vorher verkauf ich das Ding. Sie probieren morgen nochmal das Thermostat zu wechseln. Da sag ich das mit der Kühlflüssigkeit mir. Danke erstmal
     
  7. RSI

    RSI Guest

    rußspuren im kühlmittel können ein hinweis auf einen defekten
    egr kühler sein .
     
    Gerry77 gefällt das.
  8. #8 Reisemaus, 06.01.2019
    Reisemaus

    Reisemaus Neuling

    Dabei seit:
    04.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect 2014, 1,6
    egr Kühler? Was ist das für Dummis übersetzt
     
  9. #9 Gerry77, 06.01.2019
    Gerry77

    Gerry77 Forum As

    Dabei seit:
    24.09.2018
    Beiträge:
    611
    Zustimmungen:
    79
    Fahrzeug:
    Focus CC, 2008, 2.0 16V
    EGR ist die Abkürzung für "Exhaust Gas Recirculation", zu Deutsch "Abgasrückführung". Manche der in diesen Prozess eingebundenen AGR-Kühler sind mit dem Kühlkreislauf verbunden und werden daher mit Kühlmittel betrieben, bei Ford ist es u.a. so.

    LG Gerry77
     
  10. #10 VFR Klaus, 05.03.2019
    VFR Klaus

    VFR Klaus Benutzer

    Dabei seit:
    06.12.2010
    Beiträge:
    209
    Zustimmungen:
    17
    Fahrzeug:
    Tourneo Custom, 2015, 2,2l TDCi, Titanium
    Ich finde das hier immer KLASSE!

    Da schreiben "Neuankömmlinge" hier ganz schnell Fragen rein, wollen konstruktive und effektive Antworten haben, aber selbst antworten was es nun schlußendlich ergeben hat, schreiben sie nicht.
    ABER: Das ist genau das wichtige, denn man lernt aus!!!

    Grüße
    Klaus
     
Thema: Heizung funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. ford transit connect heizung wird nicht warm

    ,
  2. ford connect heizung

    ,
  3. ford tourneo connect heizung wird nicht warm

    ,
  4. ford transit eds 1999 heizung geht nicht
Die Seite wird geladen...

Heizung funktioniert nicht - Ähnliche Themen

  1. Ford Fiesta mk4 Heizung

    Ford Fiesta mk4 Heizung: Hallo, Bräuchete Hilfe für die Heizung bin am verzweifeln. Ford Fiesta mk4
  2. Fernlichassistent funktioniert nur sporadisch

    Fernlichassistent funktioniert nur sporadisch: Leider funktioniert seit Anfang Januar mein Fernlicht-Assistent (iLED) nur noch sporadisch. Mittlerweile kann ich definitiv ausschließen, dass es...
  3. Ford Transit Vario Stellmotor Heizung

    Ford Transit Vario Stellmotor Heizung: Hallo, wo sitzt der Stellmotor Heizung und was muss ich abbauen? Ford Transit Vario Bus FT 300L 81kw Diesel Bauj. 2008 Danke!
  4. Rückfahrkamera funktioniert nur teilweise

    Rückfahrkamera funktioniert nur teilweise: Hab leider das Problem, dass die Rückfahrkamera nur teilweise bzw. gar nicht funktioniert; Manchmal funktioniert Sie einwandfrei - gestochen...
  5. Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr

    Nach Ausbau und Einbau Navi an Kuga geht Heizung und Klima nicht mehr: Hallo Zusammen, ich habe an meinem Ford Kuga das Navi ausgebaut um eine GPS Maus einzubauen. Danach alle Kabel wieder angeschlossen. Das Navi...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden