Heizung geht bei Betriebstemperatur nicht

Diskutiere Heizung geht bei Betriebstemperatur nicht im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo bin neu hier. Hab ein Problem mit dem Auto meiner Frau einem Galaxy 1.9 tdi Das Auto heizt bis es Betriebstemperatur hat danach heizt er...

  1. #1 blackfoot65, 08.01.2019
    blackfoot65

    blackfoot65 Neuling

    Dabei seit:
    07.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford galaxy Bj 2000 1,9 tdi
    Hallo bin neu hier.
    Hab ein Problem mit dem Auto meiner Frau einem Galaxy 1.9 tdi
    Das Auto heizt bis es Betriebstemperatur hat danach heizt er nicht mehr Wenn sie die Fahrt witterungsbedingt langsam fort setzt oder anhält fällt die Betriebstemperatur und das Auto beginnt wieder zu heizen.Kann mir jemand helfen woran das liegt? Was kann ich tun
    Gruß Günter
     
  2. #2 FocusZetec, 08.01.2019
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.124
    Zustimmungen:
    818
    Fahrzeug:
    FoFo 2008 2,5T
    Es geht um eine Klimaautomatik?

    Man sollte die Heizungsschläuche Richtung Innenraum kontrollieren, wenn die immer gleich warm sind liegt es sehr Wahrscheinlich an der Steuerung, eventuell ist das Bedienteil kaputt, oder ein Sensor
     
  3. #3 blackfoot65, 10.01.2019
    blackfoot65

    blackfoot65 Neuling

    Dabei seit:
    07.01.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford galaxy Bj 2000 1,9 tdi
    Ja der galaxy hat klimaautomatik. Ist ei MK1 Bj 2000 1,9tdi
     
Thema:

Heizung geht bei Betriebstemperatur nicht

Die Seite wird geladen...

Heizung geht bei Betriebstemperatur nicht - Ähnliche Themen

  1. Funkfernbedienung geht nur von innen

    Funkfernbedienung geht nur von innen: Hallo Leute, unser S-Max 2,0TDCI BJ. 2009 lässt sich mit der Fernbedienung nicht mehr verschließen, als erstes natürlich Batterie getauscht, auch...
  2. 2.0Tdci geht aus

    2.0Tdci geht aus: Hallo, Ende Dezember war mein Grand C-Max Bj:14 120kw 2.0Tdci mit 106000km zur 120000km Inspektion mit tausch aller Filter. Jetzt läuft er seit...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizung läuft nicht

    Heizung läuft nicht: Hey Leute ich hab ein kleines Problem mit mein Ford Focus bj 2000 seit paar Tage funktioniert die Heizung nicht mehr.. Und ich weiß einfach nicht...
  4. Schalthebel geht nicht mehr in neutral Stellung.

    Schalthebel geht nicht mehr in neutral Stellung.: Hey ho, wollte mal nachfragen ob jemand so ein Problem schonmal hatte oder weiß was es damit auf sich hat. Seit einer weile nun stellt sich mein...
  5. Heizung zu heiss und Kühlwasser verliert

    Heizung zu heiss und Kühlwasser verliert: Hallo liebe leute, habe seit knapp einem halbem Monat ein Ford Ka (Erstzulassung 2002) . Und ich habe jetzt 2 Probleme: 1. Der Lüfter/ das Gebläse...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden