Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Heizung geht nur wenn ich rase

Diskutiere Heizung geht nur wenn ich rase im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi leute, ich hab nen mk7 escort 1.6 liter, schaltung, ohne klima. da mir gestern kalt war, hab ich mal die heizung auf volle kanne gestellt...

  1. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    hi leute,

    ich hab nen mk7 escort 1.6 liter, schaltung, ohne klima.

    da mir gestern kalt war, hab ich mal die heizung auf volle kanne gestellt während dem fahren (motor war bereits warm) aber es kam nur ein "lauhwarmes lüftchen" aus der heizung, total lächerlich, toll ist das ding kaputt.

    war vorhin bei meiner freundin und hab auf dem weg zu ihr was getestet und zwar: wenn ich das auto hochjage also 4 tausend oder mehr umdrehungen fahre (2ter gang bei 80) also richtih hochdrehen lasse, dann kommt auf einmal richtig schön heisse luft aus der lüftung, wie gewohnt, richtig geil.

    sobald ich dann wieder runterschalte und im 5ten gang bei tempo 70 fahre wird die lüftung wieder kälter und kälter bis wieder nur dieses "lauhwarme lüftchen" rauskommt. dann zum testen wieder 2 gänge runter und VOLLGAS gegeben und siehe da: wieder schön heisse luft..



    wo liegt das problem? im winter wenn es kalt wird, wirds lustig, soll ich etwa bei schnee und glatten straßen RASEN damit ichs im auto warm hab? total bescheuert echt.

    wer von euch hat schonmal was von einer drehzahl- und geschwindigkeitsabhängingen heizung im auto gehört? absoluter SCHEISS.

    bitte um hilfe und tipps.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 14.09.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    ..... man könnte auch mal an einen defekten Thermostaten denken.

    mfg

    Ploetsch10
     
  4. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    das kostet ja nicht so viel oder?

    dein tipp, wo soll ich das am besten besorgen das teil?

    einbauen lass ich lieber bei einer tankstellen-werkstatt machen und nicht bei ford, kostet ja gleich immer das doppelte oder so.
     
  5. #4 Przemek, 15.09.2008
    Przemek

    Przemek Benutzer

    Dabei seit:
    13.03.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7, 1997, 1.6 16V
    Tankstellen-werkstatt? Dann kauf das Teil doch auch direkt dort...kostet nicht die Welt
     
  6. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    eins noch, ich kenn mich bei autos gar nicht aus.

    seid ihr sicher, dass es das thermostat ist? weil die "wärme-anzeige" im auto spinnt auch. auch wenn der motor schon lange warm ist, steht sie manchmal auf kalt und dann geht sie fast in den roten bereich obwohl gar keine belastung vorhanden ist.

    also seid ihr euch sicher? weil dann lass ich das ding gleich mal diese woche tauschen.

    könnte es REIN THEORETISCH auch noch an was anderem liegen?
     
  7. #6 Didiford, 15.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    der Thermostat hat eigentlich nicts mit der Innen raumtemperatur zu tun ,nur kann es länger dauern bis er warm wird wenn der Thermostat immer offen ist
    bei dir hört sich das an als wenn nur durch den Fahrtwind die Luft in den Innenraum geblasen wird ,funktionirt dein Gebläse auch ß
    zu deinem anderen Problem
    das Kann an der Anzeige liegen oder an dem Temperaturfühler gruß didi
     
  8. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    gebläse funktioniert ansonsten einwandfrei.

    alle stufen 1-3 regulierbar, wenn ich auf kalt stelle kommt echt kalte luft, wenn ich auf warm stelle kommt nur ein gaaanz minimals lauhwarmes lüftchen raus, sobald ich RASE und den motor bei hoher drehzahl halte, wirds schön warm. wenn ich dann aber wieder normal fahre kommt wieder nur kalte luft aus der lüftung :(
     
  9. #8 Didiford, 15.09.2008
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ob der Moror richtig warm wird kannst du ja auch nicht sehen mit deiner defekten Anzeige also würde ich erst mal sehen das das wieder in Ordnug kommt
    du kanst aber mal die dünnen Kühlwasserschleuche die ins innere gehen überprüfen ob die verstopft sind ,hab ich auch nur irgentwo gelesen
     
  10. #9 Andreas_S., 15.09.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo zusammen

    Die Heizung kann aus zwei Gründen nicht funktionieren.

    Der erste Grund, es kommt kein oder zuwenig Heißwasser im Wärmetauscher an. Zu niedriger Füllstand des Kühlsystems bzw. verstopfter Wärmetauscher oder Schlauch.

    Bei hohen Drehzahlen fördert die Wasserpumpe auch mehr und schafft es eventuell die Heizung zu versorgen.

    Der zweite Grund: Der Motor produziert weniger Wärme als dem System entzogen wird.

    Der Thermostat öffnet nur vom kleinen auf den großen Kühlkreislauf, wenn der Motor nach dem Starten warm wird. Bei extremen Frost könnte er wieder zumachen. Das ist eine theoretische Betrachtung, wir sind nicht in Alaska oder Sibirien.

    Wie wird also dem System Wärme entzogen? Durch den großen Wärmetauscher (Kühler) und dem kleinen (Heizung). Wenn es für die Heizung nicht reicht, wann springt der Kühlerventilator an? Eventuell zu früh und damit Fehlfunktion bei den Thermoschaltern für Ventilator und Anzeige.

    Der Lüfter für den Innenraum ist ja geprüft.
     
  11. #10 petomka, 15.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    :nene2:


    es gibt einen kleinen und einen großen Kühlmittelkreislauf, ist der Motor kalt, ist nur der kleine Kühlittelkreislauf in Funktion, hat der Motor unter normalen Fahrbedingungen seine Betriebstemperatur erreicht, öffnet das Thermostat und gibt den großen Kühlmittelkreislauf frei, aber nicht für lange, dann sinkt die Temperatur wieder und das Thermostat schließt wieder, Temperatur steigt, Thermostat öffnet, Temperatur sinkt, Thermostat schließt und immer so weiter.
    Bleibt nun das Thermostat dauernd geöffnet, kommt der Motor erst unter hoher Last zu seiner Betriebstemperatur und kann dementsprechend auch dann erst eine richtige Heizleistung abgeben.
     
  12. #11 Andreas_S., 15.09.2008
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo Tom

    Aufgrund verschiedener Probleme beim Escort meiner Lebensgefährtin haben wir den Thermostat ausgebaut und im Wohnzimmer liegen. Die Temperatur fällt dennoch nicht in den Bereich unterhalb der Betriebstemperatur bzw. den Regelbereich des Thermostaten. Ist es nicht vielmehr der Lüfter, der für die konstante Temperatur sorgt. Im Winter, gebe ich Dir recht, da kann es mal zu so einer Situation kommen. Deswegen haben früher viele Fahrer im Winter die Kühler ihrer Fahrzeuge mit Pappe abgedeckt.
     
  13. #12 petomka, 15.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    bei meinem Escort blieb das Thermostat in geöffneter Stellung hängen, das Ergebnis war ein erhöter Spritverbrauch, eine schlechte Heizleistung und eine Temperaturnadel, die über den weissen Bereich nicht hinaus wollte, erst ein neues Thermostat hat hier abhilfe geschaffen.
     
  14. #13 ploetsch10, 15.09.2008
    Zuletzt von einem Moderator bearbeitet: 15.09.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    :top1::top1::top1:

    ....soooo isssasss !!!

    mfg

    Ploetsch10


    ...... einzig der Thermostat hat die Aufgabe, für eine konstante Temperatur zu sorgen. Nur wenn er ganz aufgemacht hat und die volle Kühlerleistung nicht reicht, um seine Erwartungen zu erfüllen, wird der Ventilator zugeschaltet.

    mfg

    Ploetsch10
     
  15. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    also war in der werkstatt.

    wasserpumpe ist kaputt, was läuft grad so raus unten.
    morgen hab ich termin, wird wasserpumpe und gleich zahnriemen gemacht, 400 euro mit rechnung.

    ich weiß, teuer, ich weiß!!!! mus aber gemacht werden, dann ist rum, scheiss drauf.

    in ne ekligen 12 jahre alten klapprigen scheiss escort so viel reinstecken, das tut weh.
     
  16. #15 petomka, 16.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Den Kühlwaaserstande zu prüfen ist in meinen Augen das erste, bevor ich ein Forum quäle ;)
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. 3sc0rt

    3sc0rt Benutzer

    Dabei seit:
    05.04.2008
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2, '99, 2.0iA
    könnte es sein, dass die zylinderkopfdichtung wegen fehlendem kühlwasser jetzt auch kaputt sein könnte?

    wenn ja ist der escort schrottreif :(
     
  19. #17 petomka, 16.09.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    durchaus möglich
     
Thema:

Heizung geht nur wenn ich rase

Die Seite wird geladen...

Heizung geht nur wenn ich rase - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...