KA 1 (Bj. 96-08) RBT Heizung heizt nicht und Gebläse geht nur auf höchster Stufe

Diskutiere Heizung heizt nicht und Gebläse geht nur auf höchster Stufe im KA Mk1 Forum Forum im Bereich Ford KA Forum; Moin Moin! Mein Ka hat das Problem, dass die Heizung nicht so funktioniert wie ich es gerne hätte. Die Heizung bringt null Wärme aus den...

  1. sarmax

    sarmax Neuling

    Dabei seit:
    20.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy MK2,1.9 TDI/ Ka 98´ 1.3 kool
    Moin Moin!

    Mein Ka hat das Problem, dass die Heizung nicht so funktioniert wie ich es gerne hätte. Die Heizung bringt null Wärme aus den Schlitzen und es funktioniert nur die höchste Stufe des Gebläses. Ja --- auch den Vorwiderstand habe ich schon getauscht!

    Ich tippe auf

    - Thermostat (aber warum funktioniert das Gebläse nicht)
    - oder Regelventil (aber warum funktioniert das Gebläse nicht)
    - oder Bedienteil (hier würde ja beides gut passen)

    Wer kann helfen???

    Ich bin für Eure Hilfe schon mal im Voraus dankbar!!

    Gruß
    sarmax
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 24.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    steck das Regelventil doch einfach mal ab, kommt dann Wärme in den Innenraum, sollte das Regelventil in Ordnung sein.

    Den Vorwiderstand hast du ja schon getauscht, wie sah denn der Stecker aus? War der in Ordnung oder etwas angekokelt? Sollte das alles O.K. sein, bleibt eigentlich nur das Bedienteil.
     
  4. sarmax

    sarmax Neuling

    Dabei seit:
    20.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy MK2,1.9 TDI/ Ka 98´ 1.3 kool
    Ich versuchs!

    Vielen Dank erstmal für eine promte Antwort!
    Also der Stecker war sozusagen Eins geworden mit dem Vorwiderstand, also hab ich gleich Stecker und Vorwiderstand erneuert, habe dazu Kabelschuhe benutzt um die Kabel zu verbinden, daran sollte es eigentlich nicht liegen, die Kabel sind auch wieder richtig angeschlossen!

    Wo sitzt das Regelventil genau, bin da noch etwas zu viel Laie was Motortechnik angeht!
    Ich habe das Bedienteil auch schon in Verdacht, da mein Onkel (arbeitet bei einer Fordwerkstatt im Teileservice) auch schon meinte es könne das Bedientteil sein, da es bei den 96ern bis 98er Ka und Fiestas (gleiche Bedienttechnik) wohl eine Serie gab die etwas empfindlicher waren. Ich werde mal mein Glück probieren und melde mich dann nochmal!

    Aber schon mal vielen Dank für die schnellen Hilfen

    Gruß sarmax
     
  5. #4 petomka, 25.03.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das Regelventil sitzt vorne im Motorraum an der Stirnwand.
     
  6. sarmax

    sarmax Neuling

    Dabei seit:
    20.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy MK2,1.9 TDI/ Ka 98´ 1.3 kool
    Problem vermutlich erkannt!!

    Nachdem ich mal den Autoschrauber meines Vertrauens in den Motorraum habe schauen lassen, zeigte er mir fehlende Schläuche am Regelventil, da hat der Vorbesitzer doch glatt den Kühlmittelkreislauf mal eben kurzgeschlossen, ich denke weil das Ventil im Eimer ist, also neues bestellen und dann einbauen, dann sehen wir mal weiter! Das Gebläse lag am Vorwiderstand, die Kabel hatten wohl keinen richtigen Kontakt, mal schnell den Stecker raus und wieder fest rein, die Kabel etwas geornet und siehe da ----- die Regulierung geht wieder, zumindest ein kleiner Teilerfolg! Mirt der Sache am Ventil poste ich nochmal wenn es eingebaut ist!

    Gruß

    sarmax
     
Thema:

Heizung heizt nicht und Gebläse geht nur auf höchster Stufe

Die Seite wird geladen...

Heizung heizt nicht und Gebläse geht nur auf höchster Stufe - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...