Fiesta 4 (Bj. 96-99) JAS/JBS Heizung heizt trotz neuen Regelventil bei warmen Motor

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von mahu, 06.07.2015.

  1. mahu

    mahu Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta IV 1999 JBS 1.3i
    Hallo,

    ich habe seit ca. einem halben Jahr einen Ford Fiesta IV 1999 JBS 1.3i. Da die Heizung immer geheizt hat habe ich recherchiert und das HRV als Ursache ermitteln können.

    Also bei ebay ein neues bestellt und gewechselt. Alles schien gut zu sein. Leider habe ich immer noch ein heiz Problem. Wenn ich den Wagen aus kalten Zustand starte, funktioniert die Temperatur Regelung sehr gut (bei kalt kommt kalt, bei warm kommt warm). Wenn man aber eine Weile gefahren ist, der Motor also auf Temperatur ist, kann man nicht mehr regulieren. Wenn man auf kalt gestellt hat, bleibt es offen und kalte Luft kommt rein. Spielt man allerdings an der Regelung rum und das Ventil geht einmal zu geht es nicht mehr auf. Das ist nervig wenn man kurz am Rastplatz hält, den Motor abstellt und 20 Minuten später weiter fahren will. Ist der Motor heiß, geht das Ventil einfach nicht auf und heizt.

    Startet man den Motor und gibt dem heißen Motor vom Ventil einen kleinen Klapps mit dem Knöchel, springt es auf und es kommt wieder kalte Luft.

    Ich habe also gedacht, das ich entweder zu billig bestellt habe (15€) oder ein Montags-Ventil bekommen habe. Ich habe daraufhin ein zweites Ventil (30€) bestellt in der Hoffnung das es Hochwertiger ist und besser funktioniert. Leider nicht. Das selbe Spiel. Mit kalten Motor starten und ganz auf kalt gestellt kommt kalte Luft, bei warmen Motor starten kommt nur heiße Luft. Bei dem neuen Ventil klappt auch der Trick mit dem Klapps nicht mehr.

    Kann es sein das ich zwei mal ein schlechtes Ventil bekommen habe (von Unterschiedlichen Anbietern) oder kann es noch einen anderen Grund für dieses Verhalten geben?

    Grüße,
    Malik
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Pommi

    Pommi Guest

    1. Die Regelung ist genau anders rum: Ventil zu = kalt. Ventil auf = warm/heiss. Es regelt nämlich die Warmwasserzufuhr vom Motorkühlkreislauf zum Wärmetauscher Heizung.

    2. Bist du sicher, dass du von beiden ein neues Ventil bekommen hast? Die Preise sprechen eher für Gebrauchtteile.

    3. In der Regel liegt es nicht am HRV, wenn es nur heizt. Ziehe einfach mal den Stecker ab. Wird es dann kalt, ist das Bedienteil im Eimer, nicht das HRV.
     
  4. mahu

    mahu Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta IV 1999 JBS 1.3i
    Hallo Pommi,

    bist du dir mit der Regelung sicher? Ich habe überall gelesen das 12V = Kalt und 0V = Warm ist (siehe z.B. hier Post #2). Ich hab den Anschluss vom HRV am Oszi gemessen und es kommen mMn die richtigen Werte an (kalt = 12V, warm = 0V, Zwischenstellung gepulst). Deswegen gehe ich eigentlich davon aus, dass das Bedienteil i.O. ist.

    Die Ventile waren Neu verpackt (eingeschweist). Wenn ich den Stecker abziehe und 0V anliegen wird es einfach nur heizen (was ja korrekt ist).

    Grüße,
    Malik
     
  5. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.398
    Zustimmungen:
    9
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Moin es liegt am "Billigen" Ventil das www ist voll mit geschichten dazu> da es für Fiesta Puma Ka/Street u. Sport sowie Transit das gleiche ist wiederholen sich die Geschichten :verdutzt:

    Bei dem was du bis jetzt schon bezahlt hast und die damit verbundene Zeit für aus u. einbau sowie Kühlmittel hättest dir gleich eins beim FFH holen können.
    Ein Tipp wäre noch dieses von Febi :
    https://www.autoteilebilliger.de/febi/kuehlmittelregelventil-24233?c=1976&at=5317

    oder hier:
    http://ford-kimmerle-teileshop.de/e...-106d-426c-94a2-d1671ccf967a/Categories/2/146



    Denke immer dran wer billig kauft der kauft auch immer zweimal....:rotwerden:
    ist mir früher auch öfter passiert :)
     
  6. #5 Pommi, 06.07.2015
    Zuletzt von einem Moderator bearbeitet: 06.07.2015
    Pommi

    Pommi Guest

    Mein Fehler lag bei Punkt 3. Wenn es nicht mehr heizt, ist es meist das Bedienteil, da dann ständig 12 Volt anliegen. Da mal ein Sorry, hatte da einen Knoten. Trotzdem ist es so: Ventil zu = kalt, Ventil auf = Warm. Das war das, was mich an deiner Beschreibung verwirrt hatte.

    Und das neu verschweisst: Das bekomme ich sogar hin. Da braucht man nur eine Tüte mit Original Ford-Zeichen drauf und ein billiges Folienschweißgerät für 20 € aus einem Supermarkt.
     
  7. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.398
    Zustimmungen:
    9
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Super da ist mein Tag erstmal gerettet :rofl:
     
  8. #7 Kletterbuxe, 06.07.2015
    Zuletzt bearbeitet: 06.07.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.184
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Ja, offen, zu, heiß, kalt,0V, 12V, da muss ich auch immer erstmal überlegen :-) frei nach der alten Elekrigerregel Rot ist schwarz und Plus ist Minus.

    Also wenn du dann mit dem Oszi dran warst, dann scheidet das Bedienteil als Übeltäter schon mal aus, soweit so gut.

    Bei deiner Testreihe kannst du alle Ergebniss mit kaltem Motor komplett streichen, da kann nur kalt kommen, weil die Heizung ja nicht heizt, sondern sich beim Kühlwasser bedient, aber das dürfte ja klar sein.

    Also ich sehe 2 Möglichkeiten:
    - Wackelkontakt im Kabel / Wackelkontakt im Stecker durch Korossion, also einfach mal in beiden Teilen vom HRV-Stecker die Kontakte säubern.
    - Mechanische "Schwergänigkeit" im HRV selber, ich weiß grad nicht mehr genau, wie das aufgebaut war, kann ich mir aber eigentlichnicht nicht richtig vorstellen, dass es daran liegt, da die Spule ganz schön Wumms hat, für so ein kleines Ärmchen, daran sollte es eigentlich nicht liegen...
     
  9. mahu

    mahu Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta IV 1999 JBS 1.3i
    Hey,

    danke für die Antworten. Ich hab mir jetzt ein orignal Ford Ersatzteil bestellt (hier), zumindest hoffe ich das es original ist ;). Ich werde berichten obs was gebracht hat.

    Grüße,
    Malik
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. mahu

    mahu Neuling

    Dabei seit:
    06.07.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta IV 1999 JBS 1.3i
    Hey,

    also ich hab das original Ford Ventil gestern Nachmittag bestellt und es war schon heute schon da! Natürlich direkt eingebaut und getestet.

    Hab den Motor auf der Landstraße ne halbe Stunde auf Temperatur gebracht und siehe da: alles wie es sein soll. Ich kann die Temperatur regeln von heiß auf kalt auf heiß...
    Ich hab jetzt nicht ins original Ford HRV reingeschaut, aber man sieht schon am Kunststoff eine wertigere Verarbeitung als bei den alten Ventilen. Beim Originalteil ist es matt und wirkt um einiges stabiler.

    Und die Moral von der Geschicht: Man spart bei sich bewegenden Teilen nicht. :)

    Grüße,
    Malik
     
  12. Maxfly

    Maxfly Planwagen Kutscher

    Dabei seit:
    10.05.2009
    Beiträge:
    3.398
    Zustimmungen:
    9
    Fahrzeug:
    StreetKa 06/2003 & 04/2003
    Danke für deine Rückmeldung und ruhige Tage mit deiner Taschenrakete.. :)
     
Thema:

Heizung heizt trotz neuen Regelventil bei warmen Motor

Die Seite wird geladen...

Heizung heizt trotz neuen Regelventil bei warmen Motor - Ähnliche Themen

  1. Neuer Fofo 1,5l Diesel mit lauten Abrollgeräuschen der Räder.

    Neuer Fofo 1,5l Diesel mit lauten Abrollgeräuschen der Räder.: Guten Tag an alle Ford Focus Freunde, Ich habe vor einer Woche meinen neuen EU Fofo TDCI mit 1,5l Hubraum und 120PS abgeholt. Ab 80km/h wird er...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor dreht auf 3000u/m und geht aus, bitte um Hilfe

    Motor dreht auf 3000u/m und geht aus, bitte um Hilfe: Hallo Leute habe einen Ford Focus 1.8 Zetec Benziner der immer mal wieder, eigentlich oft beim Fahren ausging. Jetzt hat sich der Keilriemen...
  3. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  5. LPG Gasumrüstung für neues Tourneo

    LPG Gasumrüstung für neues Tourneo: Hallo zusammen ... hat Jemand bereits Erfahrungen gemacht mit der Gasumrüstung für den 1.6er Ecoboostmotor ? ... Ich hab diverses gelesen ... von...