Escort 5 (Bj. 90-92) GAL/ALL/AVL Heizung/Motor und Leerlauf-Problem

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Jürgen D., 11.01.2009.

  1. #1 Jürgen D., 11.01.2009
    Jürgen D.

    Jürgen D. Guest

    Moin..

    habe mir heute einen Escort Kombi Bj 10/91 gekauft. Motor hat 1600ccm und 77kw. Natürlich hat das Fahrzeug altersgemäss einige Probleme. Soweit mir das möglich ist, möchte ich das selbst in Angriff nehmen.

    Als erstes wäre da die defekte Heizung zu nennen, Der Motor wird warm und gibt natürlich etwas Wärme in den Fahrerraum ab. Problem ist das der Gebläsemotor nicht dreht. Also auf keiner Stufe. Vorsorglich habe ich mir einen Ersatzmotor beschafft. Vielleicht kann mir jemand sagen wo genau der Motor für die Heizung genau verbaut ist und wie ich ihn dort raus, bzw wieder reinbekomme? Würde das natürlich aufgrund der derzeit herschenden Temperaturen morgen in Angriff nehmen ;)

    Ein weiteres Problem ist mir beim Anfahren z.B an Stopstrassen oder Ampeln aufgefallen. Wenn ich runterschalte bzw dann im Leerlauf stehe, geht die Drehzahl auf über 2300 Umdrehungen hoch...um dann nach ein paar Sekunden wieder zu fallen. Alternativ behebe ich das Problem wenn ich stehe und mal kurz das Gaspedal durchtrete..dann reguliert es sich...wobei ich denke das die Drehzahl im Leerlauf eh etwas hoch eingestellt ist...möglicherweise auch deswegen um ein "absaufen" des Motors zu vermeiden , wenn das Fahrzeug steht. Das Ganze sieht irgendwie nach etwas "verstopftem" aus...vielleicht eine Leitung oder Düse die nicht 100% frei ist? Keine Ahnung.

    Ein weiteres Problem sind die beiden Aussenspiegel....ich kann sie von Innen nicht mehr verstellen weil diese beiden "Gumminippel" abgerissen sind...muss ich da beide Aussenspiegel komplett erneuern?

    Ich hoffe ihr könnt mir etwas weiterhelfen...wird sicher noch das Eine oder Andere dazukommen :boesegrinsen:

    Vorab bedanke ich mich schon mal für die evt Hilfe..

    Gruss Jürgen


    P.S Eine gebrauchte Laderaumabdeckung könnte ich noch brauchen , vielleicht hat jemand eine Adresse wo ich soetwas bekommen kann?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe hier ehr darauf das sich dein Sicherungs kastem ZEB verabschiedet hat. Schau erst mal ob am schalter noch Strom ankommt.



    Es kann sein das dein gas seilzu hengt( macht meiner derzeit auch mal wieder) ansonsten tippe ich hier aud dein leerlaufregel ventiel

    Zu beiden Themen einfach mal die suche benutzen dann solltest du alles ander finden.
     
  4. #3 Jürgen D., 11.01.2009
    Jürgen D.

    Jürgen D. Guest

    Wo finde ich denn den Sicherungskasten ZEB (??)...?Hängen denn da nicht mehrere Sicherungen dran? Und wenn ja müssten doch auch andere Teile btroffen sein..oder sehe ich das falsch?
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Nein

    Der sichgerungskasten ist im Fahrer Fußraum unterm amarturenbret links.

    Es sammelt sich kondenswasser wodurch kalte lötstellen entstehen.
    In den meisten fällen ist immer die Lüftung das erste was aussteigt.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heizung/Motor und Leerlauf-Problem

Die Seite wird geladen...

Heizung/Motor und Leerlauf-Problem - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...