Escort 5 (Bj. 90-92) GAL/ALL/AVL Heizung/Motor und Leerlauf-Problem

Diskutiere Heizung/Motor und Leerlauf-Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin.. habe mir heute einen Escort Kombi Bj 10/91 gekauft. Motor hat 1600ccm und 77kw. Natürlich hat das Fahrzeug altersgemäss einige Probleme....

  1. #1 Jürgen D., 11.01.2009
    Jürgen D.

    Jürgen D. Guest

    Moin..

    habe mir heute einen Escort Kombi Bj 10/91 gekauft. Motor hat 1600ccm und 77kw. Natürlich hat das Fahrzeug altersgemäss einige Probleme. Soweit mir das möglich ist, möchte ich das selbst in Angriff nehmen.

    Als erstes wäre da die defekte Heizung zu nennen, Der Motor wird warm und gibt natürlich etwas Wärme in den Fahrerraum ab. Problem ist das der Gebläsemotor nicht dreht. Also auf keiner Stufe. Vorsorglich habe ich mir einen Ersatzmotor beschafft. Vielleicht kann mir jemand sagen wo genau der Motor für die Heizung genau verbaut ist und wie ich ihn dort raus, bzw wieder reinbekomme? Würde das natürlich aufgrund der derzeit herschenden Temperaturen morgen in Angriff nehmen ;)

    Ein weiteres Problem ist mir beim Anfahren z.B an Stopstrassen oder Ampeln aufgefallen. Wenn ich runterschalte bzw dann im Leerlauf stehe, geht die Drehzahl auf über 2300 Umdrehungen hoch...um dann nach ein paar Sekunden wieder zu fallen. Alternativ behebe ich das Problem wenn ich stehe und mal kurz das Gaspedal durchtrete..dann reguliert es sich...wobei ich denke das die Drehzahl im Leerlauf eh etwas hoch eingestellt ist...möglicherweise auch deswegen um ein "absaufen" des Motors zu vermeiden , wenn das Fahrzeug steht. Das Ganze sieht irgendwie nach etwas "verstopftem" aus...vielleicht eine Leitung oder Düse die nicht 100% frei ist? Keine Ahnung.

    Ein weiteres Problem sind die beiden Aussenspiegel....ich kann sie von Innen nicht mehr verstellen weil diese beiden "Gumminippel" abgerissen sind...muss ich da beide Aussenspiegel komplett erneuern?

    Ich hoffe ihr könnt mir etwas weiterhelfen...wird sicher noch das Eine oder Andere dazukommen :boesegrinsen:

    Vorab bedanke ich mich schon mal für die evt Hilfe..

    Gruss Jürgen


    P.S Eine gebrauchte Laderaumabdeckung könnte ich noch brauchen , vielleicht hat jemand eine Adresse wo ich soetwas bekommen kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe hier ehr darauf das sich dein Sicherungs kastem ZEB verabschiedet hat. Schau erst mal ob am schalter noch Strom ankommt.



    Es kann sein das dein gas seilzu hengt( macht meiner derzeit auch mal wieder) ansonsten tippe ich hier aud dein leerlaufregel ventiel

    Zu beiden Themen einfach mal die suche benutzen dann solltest du alles ander finden.
     
  4. #3 Jürgen D., 11.01.2009
    Jürgen D.

    Jürgen D. Guest

    Wo finde ich denn den Sicherungskasten ZEB (??)...?Hängen denn da nicht mehrere Sicherungen dran? Und wenn ja müssten doch auch andere Teile btroffen sein..oder sehe ich das falsch?
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Nein

    Der sichgerungskasten ist im Fahrer Fußraum unterm amarturenbret links.

    Es sammelt sich kondenswasser wodurch kalte lötstellen entstehen.
    In den meisten fällen ist immer die Lüftung das erste was aussteigt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heizung/Motor und Leerlauf-Problem

Die Seite wird geladen...

Heizung/Motor und Leerlauf-Problem - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  2. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  3. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Scorpio gekauft, lief unruhig im Leerlauf, gelöst

    Scorpio gekauft, lief unruhig im Leerlauf, gelöst: Hallo Scorpiofreunde, habe vor drei Monaten einen Scorpio gekauft und wollte mich jetzt hier anmelden und kurz vorstellen. Ich brauchte...
  5. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...