Escort 5 (Bj. 90-92) GAL/ALL/AVL Heizung ohne Funktion

Diskutiere Heizung ohne Funktion im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo ich habe einen Escort Tunier MK5 - 1.6 l - 90 PS - 16V Mein Problem: Seit ein paar Wochen ist die Heizung ohne Funktion. Bisher war das...

  1. #1 elmhaase, 02.11.2012
    elmhaase

    elmhaase Neuling

    Dabei seit:
    02.11.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Tunier MK5
    Hallo
    ich habe einen Escort Tunier MK5 - 1.6 l - 90 PS - 16V

    Mein Problem:
    Seit ein paar Wochen ist die Heizung ohne Funktion.
    Bisher war das nicht so schlimm, aber jetzt wird's kalt.
    Da der Motor auch recht langsam auf Temperatur kam, habe
    ich das Thermostat ausgetauscht. Der Motor kommt jetzt zwar
    schneller auf Temperatur, perfekt ist es aber nicht.
    Die Heizung ist weiterhin ohne Funktion.:wuetend:

    Zwei Schläuche laufen in Richtung Fussraum, vermutl. Vorlauf
    und Rücklauf vom Wärmetauscher.
    Auch wenn der Motor warm ist, sind beide Schläuche kalt, bzw.
    lauwarm. Es macht den Anschein, dass kein Wasser durchläuft.

    Hier meine Frage:
    Kann es sein, dass irgendwo eine Verstopfung ist, oder eine Klappe
    nicht funktioniert. Wie ist das eigentlich, läuft das Wasser immer durch
    den Wärmetauscher, oder läuft es erst, wenn irgendeine Klappe den
    Wasserdurchlauf freigibt? Wenn das so ist, wo sitzt diese und kann man
    diese ständig öfnen.:gruebel:

    Vieleicht kann ja jemand helfen.
    Bitte keine Ratschläge in Richtung Werkstatt etc., denn das Fahrzeug
    ist 20 Jahr alt und der TÜV läuft Frebuar 13 ab und ich werde das KFZ
    nicht mehr über den TÜV bringen.

    Also bitte nur Do-it-yourself Vorschläge.:top1:

    Elmar.
     
  2. #2 escort-driver, 02.11.2012
    escort-driver

    escort-driver Guest

    Da ist der Wärmetauscher dicht, denk ich mal.
    Das Wasser läuft ständig durch den Tauscher, da gibt es kein Ventil.
    Die Wärme wird über eine Klappe gesteuert.
    Du kanns versuchen den Tauscher mittels Gartenschlauch und Wasseranschluss durchzuspülen. Wenn das nicht hilft wird ein neuer fällig sein.
     
  3. #3 westerwaelder, 02.11.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.813
    Zustimmungen:
    77
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    wenn das wasser ständig durch den wärmetauscher liefe, dann würde es auch im sommer nicht kalt werden im auto.
    der wasserfluss wird durch ein ventil gesteuert(heizungsventil genannt).
    es sitzt hinter den zwei schläuchen die in den fahrgastraum gehen.
    einer sollte bei motortemp. auch etwas warm sein(vorlauf), der andere kalt(rücklauf), weil kein wasser durch den wärmetauscher läuft.
    speziell an deinem modell kann ich dir den arbeitsaufwand nicht sagen den es erfordert das ventil zu tauschen.
    alternativ kannst du das ventil ausbauen und die schläuche ohne ventil verbinden. es gibt aber dann nur volle heizleistung.

    Arndt
     
  4. #4 escort-driver, 02.11.2012
    escort-driver

    escort-driver Guest

    Das bezweifle ich stark. Der MK5/6 hat kein Ventil zur Wärmeregelung.
    Ich habe noch keines am Escort gesehen.
     
Thema:

Heizung ohne Funktion

Die Seite wird geladen...

Heizung ohne Funktion - Ähnliche Themen

  1. Focus Mk2 - Zigarettenanzünder ohne Funktion

    Focus Mk2 - Zigarettenanzünder ohne Funktion: Hallo Zusammen, versprochen - ich versuche euch in Zukunft weniger bis gar nicht zu nerven :) Habe Gestern gemerkt, dass mein Zigarettenanzünder...
  2. KLimaanlage keine Funktion - was kann ich selbst checken?

    KLimaanlage keine Funktion - was kann ich selbst checken?: Hallo, heute wollte ich zum ersten mal an meinem kürzlich erworbenen FoFo (MK2/1,6Ti/115PS) die Klimaanlage nutzen. Leider kommt nur Luft mit der...
  3. Transit Bj. 2007 Heizung durchgehend warm

    Transit Bj. 2007 Heizung durchgehend warm: Hallo zusammen, bitte entschuldigt wenn es zu diesem Thema bereits einen Post gibt. Habe diesen wenn leider nicht gefunden. Ich habe einen Ford...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP Tempomat teilweise ohne Funktion

    Tempomat teilweise ohne Funktion: Hallo Forenmitglieder, ich habe seit einiger Zeit ein Problem mit meinem Tempomat. Es handelt sich um einen 96er Mk1 V6. Eines Morgens fuhr ich...
  5. Stop & Go-Funktion mit ACC & City Stop funktioniert nicht

    Stop & Go-Funktion mit ACC & City Stop funktioniert nicht: Hallo Ford-Forum, ich bin neu hier im Forum und hoffe, Ihr könnt mir helfen. Letzte Woche habe ich meinen Ford Mondeo bekommen. Dieser hat...