Heizung und Motor

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von ecsdaehn, 15.02.2007.

  1. #1 ecsdaehn, 15.02.2007
    ecsdaehn

    ecsdaehn Neuling

    Dabei seit:
    09.10.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo,

    habe 2 mehr oder minder kleine Probleme mit meinem 94 Escort Kombi 1,6 66KW.

    1. Beim Kaltstart läuft er die ersten 30-40 Sekunden ganz normal läuft dann aber unrund-denke fast nur auf 3 Zylindern.
    Sowie die Temperatur aus dem kalten Bereich ist-meine das Kühlerthermometer-läuft er wunderbar rund und kraftvoll ohne klapper und alles.

    Hatte hier im Forum gelesen das der Motor 5W.. Oel braucht, meiner hatte vom Vorbesitzer bei ATU das "gute" 15W40 bekommen, wahrscheinlich weils so schoen billig ist.Werde am Wochenende da korrekte Oel einfüllen.
    Hat wer sonst noch ne Idee worans liegen könnte.........

    2. Auch wenn der Kühler/Motor warm ist ,ist die Leistung der Heizung eher mässig..
    Die Klappe die ueber das Heiss-Kalt bzw. Rot blaue Regelrad bedient wird ist freigängig, der Kühler hat zumindest soweit ich das sehe keine Lufteinschlüsse...
    Kann man den Heizungswärmetauscher separat entlüften????Wenn ja wie.

    Hat wer ne Idee woran es sonst liegen koennte????

    Danke im Voraus und Gruss.

    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Zur Heizleistung: Wie sieht das Kühlwasser denn aus (rostig)? Manchmal hat sich im Wärmetauscher Rost gebildet, der verstopft den Kreislauf dann. Wird er Motor wirklich warm und die Anzeige ist falsch? Dann könnte das Thermostat ja noch die Ursache sein. Der Wärmetauscher ist nicht seperat zu entlüften.
    Zum Motorlauf: Auf die Autobahn und ordentlich durchblasen. Bei dir ist sicher der Ventilsitz verkokt und die Ventile bleiben hängen. Richtig gemacht werden neue Ventile und Hydrostössel eingebaut in Verbindung mit einem geändertem Zylinderkopf-Öl-Druck-Halteventil.
     
  4. #3 tigerewi, 17.02.2007
    tigerewi

    tigerewi Guest

    Ventile hängen bleiben?


    Dann müßte dies doch eher zu einem Ventilschaden führen?!

    Wenn der Wagen im kalten Zustand unrund läuft, dann hat dies meines Erachtens andere Gründe, die eher damit zu tun haben, daß der Wagen zuviel Luft zieht oder nicht richtig zündet.
    Hatte bei einem Wagen regelmäßig das Problem, daß er im kalten Zustand nicht richtig lief, wenn die Luft recht feucht war (mußte nicht zwangsläufig regnen), denn dann bildete sich Feuchtigkeit in den Kerzenstecker. Wenn man die abzog, konnte man die Feuchtigkeit darin auch erkennen. Sobald der Motor aber warm war, war die Feuchtigkeit auch weg und der Wagen zog einwandfrei. Hatte mir dann gute Kerzenstecker gekauft, d.h. solche, die eng an der Kerze anlagen. Das Problem trat danach nicht mehr auf.

    Bezüglich der Heizung würde ich auch vermuten, daß es das Thermostat ist. Die Heizung meines letzter Escorts wurde auch nicht warm, obwohl voll aufgedreht. Dafür war der Temparaturanzeiger sofort im roten Bereich, sobald man die Zündung einschaltete.
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Oh, ich sollte mich genauer ausdrücken. Ich rede nicht von mm, sondern von Zehnteln. Das ist ein ganz typisches Problem für die Anfangs-Zetec Motoren (damals noch DOHC). Aus dem Grund hat Ford ja auch die Stössel und Ventile geändert. Seine Beschreibung passt nur mal 100% zu dem Fall.
    Klar, andere Sachen sollte man selbsverständlich auch in Betracht ziehen.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Heizung und Motor

Die Seite wird geladen...

Heizung und Motor - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...
  4. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...
  5. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...