Fiesta 4 (Bj. 96-99) JAS/JBS Heizung

Diskutiere Heizung im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe folgendes Problem. Meine Heizung macht nicht mehr so richtig das, was ich will. In der Stadt, sei es 10 MInuten oder 30 Minuten...

  1. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Hallo, ich habe folgendes Problem.
    Meine Heizung macht nicht mehr so richtig das, was ich will.

    In der Stadt, sei es 10 MInuten oder 30 Minuten fahrt heizt es fast gar nicht evtl. lauwarm.

    Auf der Autobahn bei langen Fahrten und bei schnellen Geschwindigkeiten heizt sie gut, aber ich hab auch schon gehabt auf der Autobahn z.B. Stau oder langsames fahren, wurde es wieder kälter.

    Die Temp Anzeige am Tacho ist innerorts immer fast komplett links (also kalt) auf der Autobahn gehts halt a bissel ins wärmere.

    Es wurde die Kühlflüssigkeit ausgetauscht --> kein Effekt.



    Woran könnte es liegen, bzw. wie kann man es herausfinden ??


    MfG SveD
     
  2. #2 Steef120, 25.11.2010
    Steef120

    Steef120 Neuling

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta `98
    Meiner Meinung ist dein Thermostat im Eimer.

    Wahrscheinlich hängt er oder er ist einfach defekt.
    Das heißt dein Auto geht von Anfang an in den großen Kühlkreislauf und braucht ewig um warm zu werden. Normalerweise wird das Auto, wenn es gestartet wird vom kleinen Kühlkreislauf gekühlt und deine Heizung dadurch erhitzt, sobald dann die richtige Temp erreicht ist ( irgendwas zwischen 80°C und 90°C) macht der Thermostat auf und der große Kühlkreislauf kommt hinzu.

    Es könnte auch sein, dass deine Kühlleitungen oder dein Wärmetauscher leicht verstopf sind und deshalb kein Temperaturaustausch stattfindet oder erst nach längerer Fahrt. Allerdings würde es das Phänomen mit dem langsamen warmwerden des Motors nicht erklären.

    --> ich tippe auf erstes.

    Tausch den Thermostat mal aus und dann sehen wir weiter.
    Das Teil kostet auch nicht sonderlich viel.
     
  3. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Ok, werde mal schauen, mein Wagen kommt nächsten MI sowieso in die Werke für paar Kleinigkeiten, da gebe ich das einfach mit an.
    Hoffentlich wirds dann warm, denn die Tage werden ja jetzt langsam kühler.
     
  4. #4 Steef120, 26.11.2010
    Steef120

    Steef120 Neuling

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta `98
    Haha,

    Du wirst lachen,
    Gestern eklär ich dir noch welche Ursache dein Probelm haben könnnt.....

    Ich steig heut morgen in meinen Fieste ein und fahr los.
    Anfangs alles normal, als ich allerdings schon vor der Uni stand (etwa 15 km Fahrt) war der Motor immer noch nicht warm.

    Und was war es: Der Thermostat. Musste ihn vorhin auch schnell austauschen.

    Als hätten wir dieses Problem jetzt bei mir herbeschwört. :-)
     
  5. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Wenn ich das könnte :)
    hoffentlich wird das nicht all zu teuer der spaß, da ich gleichzeitig noch nächste woche andere sachen machen lasse (Ventildeckelkopfdichtung wechsel + motorwäsche, Ölwechsel, bremsbeläge vorne)...
     
  6. #6 Kletterbuxe, 26.11.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Ihr Glücklichen mit nem Endura-Motor - da geht das wirklich fix - man muss doch nicht mal das Kühlwasser ablassen, oder?

    Mein Thermostat ist auch im Eimer, aber bei mir muss dafür der Scheinwerfer und die Lima raus :-(
     
  7. #7 Steef120, 26.11.2010
    Steef120

    Steef120 Neuling

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta `98
    Kühlwasser muss zum Teil raus.
    Also halt so viel, dass es beim Thermostat nicht mehr steht.
    Ich glaub bei mir ist es 1 Lieter oder sowas.
     
  8. #8 43flavour, 28.11.2010
    43flavour

    43flavour Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,12.1990,1.3 i 37 KW 50PS
    Hallo, ich glaube ich habe das selbe problem bin mir aber ganz unsicher. habe ein 1.3 i 37KW mk5 12.1990 baujahr fiesta. Bei mir ist es so das meine heizung auch lange braucht bis es endlich warm ist. habe vor 4 wochen auch kühlflüssigkeit ausgetauscht. aber hat auch nix gebracht.
    meine frage was könnte kaputt sein? auch der thermostat? wenn ja wo sitzt der?
    wie am besten ausbauen.

    einen großen dank schon mal im vorraus.
     
  9. #9 Steef120, 28.11.2010
    Steef120

    Steef120 Neuling

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta `98
    auch bei dir ist die naheliegenste idee ...der thermostat.

    im anhang ist ein bild, auf dem der thermostat eines 96er modells markiert ist.
    ich gehe mal davon aus dass er bei dir an derselben stelle sitzt.

    du musst die zwei M6er Schrauben von dem Aluminumgehäuse, an dem der dicke Kühlmittlschlauch angeschlossen ist, lösen. in diesem Gehäuse befindet sich der Thermostat. dieser wird über die zeit ziemlich reingerostet sein und man kann ihn am besten mit einer zange entfernen. dann einfach neuen rein, passende dichtung auch und alles wieder zusammenschrauben. anschließend kühlfüssigkeit wieder auffüllen und fertig.
     

    Anhänge:

  10. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Also Thermostat wurde nun erneuert, aber er ist immer noch kalt...
    Die Temp Anzeige steigt jetzt zwar deutlich an in den normal bereich, aber die Luft ist sogar richtig kalt, nicht mal mehr lauwarm....

    DIe meinten es könnte jetzt noch entweder das Bedienteil sein, oder das Ventil. :(

    Naja hoffentlich wirds wenigstens auf der Autobahn warm denn ich fahre heute nacht knapp 500km, muss ich vorsichtshalber schal mütze und handschuhe beim fahren tragen :D
     
  11. #11 43flavour, 02.12.2010
    43flavour

    43flavour Neuling

    Dabei seit:
    28.11.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta,12.1990,1.3 i 37 KW 50PS
    :S das ist bitter, ich hoffe bei mir wirds nicht so -.- werde auch diese woche mein Thermostat erneuern. Da mein Innenraum sehr langsam nur warm wird so nach ca. 20-30 min fahrt.
     
  12. #12 Kletterbuxe, 02.12.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Das Problem hatte ich auch mal - macht keinen Spaß, wenn die Scheiben auch von inne zufrieren...
    Da hilft ein einfacher Trick: Stecker vom Ventil abziehen, dann kann man zwar nen Sauna-Club aufmachen, aber besser, als wenn dich die Feuerwehr mit dem Schneidbrenner vom Lenkrad trennen muss, weil du angefroren bist :)
     
  13. #13 SveD, 02.12.2010
    Zuletzt bearbeitet: 02.12.2010
    SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    es war kalt auf der fahrt, hatte aber genug Sachen an und ne Decke. jetzt steht er hier kurz in der werke für das neue Ventil. hoffentlich wirds dann warm

    edit: jetzt heizt es wieder richtig
     
  14. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Irgendwie toll, heute auf der Rückfahrt habe ich bemerkt, dass mein Auto nun NUR NOCH heizt, hatte komplett auf klat gedreht, heiße Luft, ebenso wie auf mittel oder auf warm...

    Was könnte das denn jetzt noch sein :(
     
  15. #15 Kletterbuxe, 06.12.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Wenn es nur noch warm kommt ist es entweder das Heizregelventil (hinter der Spritzwand) oder das Bedienteil.
     
  16. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Ventil ist ja erst ausgetauscht wurden siehe letzten Posts von mir, da nur kalte Luft kam !
    Jetzt nur noch heiße :D
     
  17. #17 Kletterbuxe, 07.12.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.193
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Oh ja - weil es vorher ums Thermostat ging habe ich das verwechselt.
    Also Bedienteil, oder die 4 Spangen im Stecker sind so weit auseinander gebogen, dass sie keinen Kontakt zum Ventil haben.
     
  18. SveD

    SveD Benutzer

    Dabei seit:
    25.11.2010
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect
    Na hoffentlich kostet das nicht all zu viel...
     
  19. Andoo

    Andoo Neuling

    Dabei seit:
    29.02.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Mk 5
    BJ: Dez 2001
    Endura 1,3l 4
    Hi Leute,

    ich habe folgendes Problem mit meine 12/2001 Mk 5..... und zwar macht sich die Heizung selbstständig, entweder kommt Kalte luft obwohl der regler auf warm gestellt ist oder es kommt wareme luft auch wenn der regeler auf kalt gestellt ist!

    Hab ein bisschen gegoogled anscheinend könnte es das Heizungsregelventi sein das defekt ist...oder dir Kontakte schmutzig sind...nun zu meinen Fragen:)

    1. Wo befindet sich das Teil?
    2. Könnte ich das selbst auswechseln?Wenn ja gibt das irgendwo ne anleitung oder so?

    schon mal vielen dank für eure hilfe!
     
  20. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.938
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    da:
    http://www.ford-forum.de/showthread.php?t=102769
     
Thema: Heizung
Besucher kamen mit folgenden Suchen
  1. ford fiesta 1.3 thermostat wechseln

    ,
  2. ford endura e thermostat

    ,
  3. ford ka thermostat

Die Seite wird geladen...

Heizung - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...
  2. heizung geht immer

    heizung geht immer: hallo ford ka heizung geht immen heizungsregelplatine schaltplan oder bestückung transistor oder tyristor über dem kabelanschluss es ist die...
  3. ka heizung geht immer

    ka heizung geht immer: hallo bei meinem ka geht die heizung immen ich habe einen defekt auf der steuerplatine von der heizung direkt über dem vebindungsstecker ist ein...
  4. Heizung heizt nicht mehr richtig.

    Heizung heizt nicht mehr richtig.: Hallo Gemeinde, die Heizung an meinem Ka Erstzulassung April 2009 heizt nicht mehr richtig. Hat zufällig jemand eine Idee was das sein kann? Ich...
  5. Heizung Ford Fiesta MK3 GFJ

    Heizung Ford Fiesta MK3 GFJ: Hallo,ich wollte mal folgendes beitragen unzwar ist es seit gestern so,dass wenn ich den Heizungsregler auf ganz heiß mache auch heiße Luft...