Fiesta 4 (Bj. 96-99) JAS/JBS Heizungsgebläse läuft nicht (auch nicht auf Stufe 4)

Diskutiere Heizungsgebläse läuft nicht (auch nicht auf Stufe 4) im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich weiss einfach nicht mehr weiter. Seit ein paar Tagen läuft das Heizungsgebläse nicht mehr, auch nicht auf Stufe 4. Ich habe schon...

  1. #1 Dr. Mabuse, 03.02.2012
    Dr. Mabuse

    Dr. Mabuse Neuling

    Dabei seit:
    03.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1997
    1.6 16V 90PS
    Hallo,

    ich weiss einfach nicht mehr weiter. Seit ein paar Tagen läuft das Heizungsgebläse nicht mehr, auch nicht auf Stufe 4. Ich habe schon folgende Dinge überprüft:

    1. Sicherung: durch neue ersetzt (obwohl alte i.O.)
    2. Drehschalter überprüft: in jeder Schaltstufen fließt der Strom einwandfrei
    3. Widerstandsplatte und Stecker: nichts verschmort, Platte von Ford überprüft

    Sollte wirklich der Gebläsemortor defekt sein oder gibt es noch eine andere Möglichkeit?
    Motor wäre ärgerlich, da ich hier gelesen habe, dass der Austausch (besonders bei Fahrzeugen mit Klima) sehr aufwendig sein soll.

    Vielen Dank im Voraus

    Dr. Mabuse
     
  2. #2 FocusZetec, 03.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.612
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Schauen ob Spannung Direkt am Motor anliegt, wenn ja ist der Motor Defekt

    Welche Sicherung hast du geprüft?
     
  3. #3 Dr. Mabuse, 05.02.2012
    Dr. Mabuse

    Dr. Mabuse Neuling

    Dabei seit:
    03.02.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1997
    1.6 16V 90PS
    Sicherung 16 (obere Reihe, 4. von links), 30A

    Wo find ich den genau, bzw wie komm ich da am schnellsten dran? Wohne zwar "tief im Westen", fühlt sich aber im Momment eher nach "tief im Osten an" :kalt:
    Gruß
    Dr. Mabuse
     
Thema:

Heizungsgebläse läuft nicht (auch nicht auf Stufe 4)

Die Seite wird geladen...

Heizungsgebläse läuft nicht (auch nicht auf Stufe 4) - Ähnliche Themen

  1. 4 Gang Automatikgetriebe

    4 Gang Automatikgetriebe: Hallo, ich habe ein defektes Getriebe in meinem Mondeo 2.0 - 131 PS. Die Fordwerkstatt meinte dass der Defekt im Getriebe ist. Muss im 1. Gang...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Umbau 4 Gang Automatik auf 5 Gang SchaltgetriebeI

    Umbau 4 Gang Automatik auf 5 Gang SchaltgetriebeI: Hallo zusammen :) Diese Frage geht wohl eher an die Fordprofis dennoch bin ich für jede hilfreiche Antwort dankbar. Ich bin kurz vor dem Kauf...
  3. Zweite stufe

    Zweite stufe: hallo Habe bei meinen neuen v6 bj11/99 auf der Autobahn festgestellt das Schub ab 3500 u/min nicht kommt wie bei meinen anderen v6. Das Irmc...
  4. V6 läuft nur noch auf 3 Zylindern

    V6 läuft nur noch auf 3 Zylindern: Hallo liebe Mitglieder, mein Mav meinte gestern auf der Autobahn streiken zu müssen, und ging plötzlich aus. Ich konnte ihn nochmal starten und...
  5. KA 1 (Bj. 96-08) RBT Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???

    Motor läuft heiß, mangelhafte Reparatur, Zylinderkopfdichtung...???: Hallo liebe Ford-Experten, ich suche Hilfe bei folgendem Sachverhalt: Mein Frau fährt einen Ford Ka 1.3, Bj. 2006, 97.000km gelaufen... Vor...