Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Heizungsgebläse Probleme

Diskutiere Heizungsgebläse Probleme im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute ich bin neu hier habe einen Escort limousine Baujahr 96 Newport 1,8 Nur mein Problem mein Gebläse geht nicht mehr der Freundliche...

  1. Snuppi

    Snuppi Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 96
    Hallo Leute ich bin neu hier

    habe einen Escort limousine Baujahr 96 Newport 1,8


    Nur mein Problem mein Gebläse geht nicht mehr
    der Freundliche meinte Gebläse Motor geht noch,
    bei der Sicherung kommt auch noch Strom an,
    doch auf dem Schalter nicht mehr ist nun die Zeb kapput oder was denkt ihr?
    und kann mir wer einen Schaltplan schicken vom Schalter vom wan das Gebläse
    einschaltet ah ja ich hab ne Klima aber die geht halt auch nicht mehr

    ich hoffe ihr könnt mir weiter helfen und wen ihr mehr infos braucht ich geb
    sie euch soviel ich sie rausfinden kann

    mfg Snuppi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Satricon, 11.10.2009
    Satricon

    Satricon Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,6er 11/96
    ich denk mal die ZEB - so fings bei meiner auch an - warm/kalt geht noch nur kommt auf kein stufe was an - endweder Motor (hast du ja ausgeschlossen) oder Sicherung (aber alle Stufen auf einmal - ne ) oder halt ZEB
     
  4. Snuppi

    Snuppi Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 96
    warm kalt geht
    und es kommt auf keiner stufe mehr was
    nur vom zeb hab ich keine ahnung hab gelesen das man da den strom vom radio klauen könnte so als überangslösung etc... :rasend:
     
  5. #4 Janosch, 11.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Evtl. Vorwiederstand vom Gebläse hin.
     
  6. #5 Steve231, 11.10.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    582
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Hm ,wenn auf gar keiner Stufe mehr was geht, wird der Vorwiderstand i.O. sein.:gruebel:
     
  7. #6 Satricon, 11.10.2009
    Satricon

    Satricon Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,6er 11/96
    Das ist auch meistens erst der Anfang - wenig später gings bei mir los, das die Penzinpumpe ab und zu nicht anspringt.

    Hab mine neue ZEB vom Schrottplatz für 40 € bekommen - Einbau ist ganz einfach (am besten eine neuerer ab 2000 nehmen)
     
  8. #7 Janosch, 11.10.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  9. Snuppi

    Snuppi Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 96
    Hey danke leute wie find ich es den raus ob es nun die Zeb ist oder nicht?

    gibts da einfache tests oder so?
    mfg Snuppi
     
  10. #9 Satricon, 12.10.2009
    Satricon

    Satricon Neuling

    Dabei seit:
    22.08.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort Kombi 1,6er 11/96
    Ne Überbrückung rein tun wenn's geht ist es die zeb - denk aber schon das es die ist - kommt den Strom beim Motor an ?
     
  11. NDW

    NDW Benutzer

    Dabei seit:
    16.02.2009
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Escort ,1996 Zetec
    ich tippe zu 90 % auf die zeb
    bei mir wars so erst kam lüftung die von ford überbrückt wurden ist
    danach kam das radio was auch vn ford überbrückt wurden wahr
    und nach einem halben jahr kam dann alles nach und nach
    bis er dann wärend der fahrt einfach aus ging und nichts mehr funktionierte nur noch die elektronik wie licht ...fensterheber ... radio.... und warnblinke
    wo ich dann die zeb wechseln lassen habe wurde mir in der werkstatt gesagt sie roch schon wie eine alte eisenbahn

    ich würde dir raten die finger von überbrückungen zu lassen ich konnte froh sein das nichts anfing zu schmoren und zu brennen
    tausche es solange nichts schlimmeres kommt
     
  12. Snuppi

    Snuppi Neuling

    Dabei seit:
    01.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 96
    so ich greife das thema nochmals auf

    und nun eine frage wo sitz der gebläse motor genau?
    ich tippe auf die schwarze box wo warm und kalt hingeht und wo man die lüftung verstellen kann also im innenraum
    doch wie komm ich da ran??

    wäre wirklich nice wen ihr mir helfen kommt bin nämlich zimlich neuling was das
    thema angeht :rotwerden:

    vielen dank leute mfg snuppi
     
  13. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Draußen unterm scheibenwischer in der mitte unter der plaste.
     
  14. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    Zeb

    also...ich hatte das prob das 3.stufe nich ging und dann auch noch 2.stufe ausgefallen ist. am gebläse kam auf 3.stufe kein saft an..auf 2.stufe voller saft-ging aber nich...fehlende masse. kurzum der fordmensch meinte das problem ist die zeb.hab se grad gewechselt,und bingo.zeb gibts ab 30 auf ebay
     
  15. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    gebläse

    kabebaumbinder ab...an der trennwand 4(oder5?) schrauben finden und abschrauben...plasteabdeckung abziehen.
     
  16. #15 nighttraining, 08.12.2009
    nighttraining

    nighttraining Neuling

    Dabei seit:
    08.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    C-Max MK1 EZ 02/2004 1.8 Duratec HE 130'km
    Bei mir dasselbe: Zuerst fings an, dass die Scheibenwischer nicht gingen...Die gingen dann wieder...danach fiel kurzzeitig das Heizgebläse komplett aus...Nach paar Tagen bzw. Wochen ging es wieder. Dann nach 2 Monaten ging das Heizgebläse auch nicht mehr. Der A/C Taster bekommt auch kein Licht, wenn man draufdrückt..ich hab schon eine Ersatz-ZEB, hab aber die Nummern noch nicht verglichen, ob sie passt... wenn ja, dann werde ich sie demnächst tauschen...Hab mir sagen lassen, dass die Escort's sehr viele Probleme haben mit der ZEB.
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    gebläse

    tippe auch stark auf zeb.aber 40 € auf schrott ist zuviel da keine garantie und kein tausch.und...welcher schrotter hat schon die richtige?hinterher funzt etwas anderes nich wenn du nich genau die box hast wo eingebaut war
     
  19. #17 nighttraining, 28.06.2010
    nighttraining

    nighttraining Neuling

    Dabei seit:
    08.12.2009
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    C-Max MK1 EZ 02/2004 1.8 Duratec HE 130'km
    Hi miteinander,

    hab ZEB gewechselt, siehe da...Heizgebläse geht wieder !
    ABS Problem besteht aber immer noch...(siehe anderer Thread)..

    Grüsse ringsrum...

    Nighttraining
     
Thema:

Heizungsgebläse Probleme

Die Seite wird geladen...

Heizungsgebläse Probleme - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...