Fiesta 6 (Bj. 02-06) JH1/JD3 Heizungsluftproblem

Diskutiere Heizungsluftproblem im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Sehr geehrte Damen und Herren, mein FoFi (Bj. 2005, TDCi 1.6 16V, 90 ps) gibt nur warme Heizungsluft ab zirka 100/120 km/h fahrgeschwindigkeit...

  1. #1 sinkgraven, 17.11.2008
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Sehr geehrte Damen und Herren,

    mein FoFi (Bj. 2005, TDCi 1.6 16V, 90 ps) gibt nur warme Heizungsluft ab zirka 100/120 km/h fahrgeschwindigkeit und/oder nach zirka 30-45 Minuten autofahren. Beim langsam fahren (z.B. Stau) ist es schnell wieder Kaltluft obwohl es auf warme Luft eingestellt ist.
    Was könnte es sein (Thermostat oder so) ? Vielleicht die Wasserpumpe die beim niedrigen Drehzahl keine Fördermenge bringt? Wass kostet so eine Reparatur. Kann ich so weiter fahren oder lieber nicht? Seit zwei Wochen ist diese Problem anwesend, also ein par Tage nachdem ich bei eich war wegen den HU und AU. Es nervt weil ja unter 100 km/h nur kalte Heizungsluft vorhanden ist.... Die Motortemperatur ist in Ordnung (Anzeiger steht auf die Halb). Die Menge vom Kühlflüssigkeitsbehälter is niedrig, aber werde ich Heute nachfüllen. Kommenden Samstag habe ich einen Termin beim Händler.

    Gerne eine Reaktion !! Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    ... wars das Thermostat? Warum fährst du eigentlich zur ersten HU zu A...?
     
  4. #3 Sierra-Besitzer, 22.11.2008
    Sierra-Besitzer

    Sierra-Besitzer Benutzer

    Dabei seit:
    10.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Fiat
    Heizungsproblem FOFI

    Hallo
    Es könnte am Heizungsventil liegenm vieleicht defekt oder klemmt.
    Gruss Sierra-fahrer
     
  5. #4 sinkgraven, 23.11.2008
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Problem gelöst. Zu wenig Kühlflüssigkeit im Behälter. Ich habe zirka 3 liter hinzugefügt und jetzt alles wieder normal. Bisschen blöd eigentlich... Motor vom Meister überprüft worden und alles in Ordnung.

    Wie meinste mit HU/AU ?

    Grüße
    Sinkgraven
     
  6. #5 Janosch, 23.11.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Ja aber lass mal prüfen wo das Kühlwasser hin ist. Kann ja nicht so verschwinden.
    Die Ursache sollteste schnellstens herausfinden.
    Hoffentlich hast Du auch an Kühlerfrostschutz gedacht beim nachfüllen? Die kalten Tage gehn ja jetzt los.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Mich verwundert es nur das man mit einem 3 Jahre alten Auto zu A.. fährt und nicht selbst direkt zum TÜV / Dekra fährt.
     
  8. #7 Janosch, 23.11.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hat er duch gar nicht geschrieben, oder überseh ich was? :gruebel:
     
  9. #8 k-mergency, 23.11.2008
    k-mergency

    k-mergency Guest

    also ich seh auch nix davon. was meinst du überhaupt mit A...
    den mit den drei großen roten buchstaben???
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sinkgraven, 25.11.2008
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    Für die AU + HU war ich beim Ford-Händler vor Ort. Offenbar wird da nicht geguckt nach den Level des Kühlfrostmittels vom Motor...... Hatt ja auch etwas mit Sicherheit zu tun....

    Der Ford KFZ-Meister hat sowohl unterm Auto als im Motorbereich geguckt und konnte nichts komisches finden, hat aber vorher gesagt dass ich Wasser hinzufügen konnte, vorübergehend, für diese kurze Periode (4 Tage), also vor dieser Kontrolle. Ich habe aber Kühlfrostmittel hinzugefügt weil es ja nich unbedingt warm draussen ist... Bin ja nicht blöd.

    Seit zwei Wochen fahr ich jetzt rum ohne Kühlungprobleme, aber es bleibt aber merkwürdig wo das Kühlfrostzeug geblieben ist.... Ich werde es aber jetzt mehr im Auge behalten und halt euch auf den laufenden.
     
  12. #10 sinkgraven, 25.11.2008
    sinkgraven

    sinkgraven Benutzer

    Dabei seit:
    17.11.2008
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Fofi Futura, 2005, 1.6 16V TDCi 90 p
    AU = Abgassuntersuchung
    HU = Hauptuntersuchung sprich TüV
     
Thema:

Heizungsluftproblem

Die Seite wird geladen...

Heizungsluftproblem - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Abgase im Innenraum

    Abgase im Innenraum: Hallo an alle, habe an meinem 2,3 er Motor mit Getriebe gewechselt. Seit diesem Zeitpunkt habe ich starken Abgasgeruch im Inneren. Während der...